<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" /><script type="text/javascript">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</script>

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Man Gets Sacked After Playing 140 Rounds Of Golf During Work Hours</title>
<style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff2?v=1512657911") format("woff2"),
	url("//www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff?v=1512657911") format("woff");
}
.icon-spinner {
	background-image: url("//www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="An Aussie got fired from his job after playing 140 rounds of golf during work time despite turning off the GPS function on his work device"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Man Gets Sacked After Playing 140 Rounds Of Golf During Work Hours" />
<meta property="og:description" content="An Aussie got fired from his job after playing 140 rounds of golf during work time despite turning off the GPS function on his work device" />
<meta property="og:url" content="http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265" />
<meta property="og:site_name" content="Golf Monthly" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-07T13:54:20+00:00" />
<meta property="article:modified_time" content="2017-12-07T14:04:28+00:00" />
<meta property="og:updated_time" content="2017-12-07T14:04:28+00:00" />
<meta property="og:image" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/Screen-Shot-2017-12-07-at-13.47.36.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="An Aussie got fired from his job after playing 140 rounds of golf during work time despite turning off the GPS function on his work device" />
<meta name="twitter:title" content="Man Gets Sacked After Playing 140 Rounds Of Golf During Work Hours" />
<meta name="twitter:site" content="@GolfMonthly" />
<meta name="twitter:image" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/Screen-Shot-2017-12-07-at-13.47.36.jpg" />
<meta name="twitter:creator" content="@GolfMonthly" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//widget.eagleapi.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Golf Monthly &raquo; Feed" href="http://www.golf-monthly.co.uk/feed" />
		<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='keystone-reevoo-css'  href='http://www.golf-monthly.co.uk/wp-content/plugins/keystone-reevoo-widget/public/css/keystone-reevoo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-public-css'  href='http://www.golf-monthly.co.uk/wp-content/plugins/media-explorer-brightcove/assets/css/mexp-brightcove-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ipc-digital-edition-plugin-styles-css'  href='http://www.golf-monthly.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/css/public.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather+Sans%3A700%7CPT+Sans%3Anormal%7COpen+Sans%3Anormal&#038;ver=5057979312894108656' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/91c674ccc30003917f3165868c999036/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='http://www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=5057979312894108656' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ipc-keystone-countdown-widget-styles-css'  href='http://www.golf-monthly.co.uk/wp-content/plugins/keystone-countdown/css/widget.css?ver=NC44LjM' type='text/css' media='all' />
<link rel='stylesheet' id='ipc-keystone-countdown-countdown-styles-css'  href='http://www.golf-monthly.co.uk/wp-content/plugins/keystone-countdown/js/countdown/jquery.countdown.css?ver=NC44LjM' type='text/css' media='all' />
<script type='text/javascript' src='http://www.golf-monthly.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.golf-monthly.co.uk/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1'></script>
<link rel='https://api.w.org/' href='http://www.golf-monthly.co.uk/wp-json/' />
<link rel='shortlink' href='http://www.golf-monthly.co.uk/?p=147265' />
<link rel="alternate" type="application/json+oembed" href="http://www.golf-monthly.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.golf-monthly.co.uk%2Fnews%2Fman-gets-sacked-playing-140-rounds-golf-during-hours-147265" />
<link rel="alternate" type="text/xml+oembed" href="http://www.golf-monthly.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.golf-monthly.co.uk%2Fnews%2Fman-gets-sacked-playing-140-rounds-golf-during-hours-147265&#038;format=xml" />
<link rel="amphtml" href="http://amp.timeinc.net/golfmonthlyuk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265?source=dam" /><meta name="eagle_website" content="golf-monthly">
<meta name="eagle_env" content="production">
<meta name="eagle_uid" content="post-147265">
<meta name="eagle_category" content="">
<meta name="eagle_model" content="">
<meta name="eagle_brand" content="">
<meta name="eagle_price" content="{&quot;GBP&quot;:&quot;&quot;}">
<meta name="eagle_page_type" content="post">
<meta property="fb:pages" content="193706507316495" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol =  ("https:" == document.location.protocol) ? "https://" : "http://";
		    a=("https:" == document.location.protocol) ? "secure.assets.ipcdigital.co.uk/js/e1505823335_1d04398/min/tealium/utils-min.js" : "assets.ipcdigital.co.uk/js/e1505823335_1d04398/min/tealium/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	<style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Golf Monthly" />
		<meta name="msapplication-tooltip" content="The latest golf news, gear reviews, galleries, tips and more&#8230;"/>
		<meta name="msapplication-starturl" content="http://www.golf-monthly.co.uk"/>
				
		<!-- icons -->
		<link rel="shortcut icon" type="image/x-icon" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios1.png" />

					<meta name="msapplication-TileImage" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios1.png">
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededef; background-image: url("http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/bg-gm-grad.png"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
		<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src=(('https:'==document.location.protocol)?'https://secure.':'http://')+'assets.ipcdigital.co.uk/js/ipccore/ipccore.1.13.1.min.js';
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.IPCCoreQueue = window.IPCCoreQueue || [];
			window.IPCCoreQueue.push(function(){
				IPCCore.promise (IPCCore.P_ADMANAGER_CONFIG_IS_DEFINED).resolve ({
					revsci      : {
						placements : ["wL98l3","8U90Lq","qq4g5z"]					},
					accountId   : '18711560',
					environment : 'live',
					googleTag   : googletag,
					ipcTags     : window.ipcTags
				});
			});
		</script>
		<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-147265 single-format-standard custom-background has-adverts site-5 child-site y2017 m12 d07 h18 man-gets-sacked-playing-140-rounds-golf-during-hours hippocrates">
	<!-- Start keystone_after_body -->
			<!-- Loading script asynchronously -->
		<script type="text/javascript">
			(function (a, b, c, d) {
				a = '//tags.tiqcdn.com/utag/ipc/golfmonthly/prod/utag.js';
				b = document;
				c = 'script';
				d = b.createElement(c);
				d.src = a;
				d.type = 'text/java' + c;
				d.async = true;
				a = b.getElementsByTagName(c)[0];
				a.parentNode.insertBefore(d, a);
			})();
		</script>
		<!-- Loading tealum for golfmonthly -->
		<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-highlight">
						<div class="row extended-header palette-a" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="embed_code-59" class=" widget widget-area-1-col widget_embed_code"><div style="margin-top:30px;"><a href="/feed"><span style="font-family: keystone; font-size: 32px; color: #115793; margin-right: 20px; margin-left: 10px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="http://www.facebook.com/GolfMonthlyMagazine"><span style="font-family: keystone; font-size: 32px; color: #115793; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://plus.google.com/+GolfmonthlyCoUkmagazine"><span style="font-family: keystone; font-size: 32px; color: #115793; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">g</span></a><a href="http://twitter.com/GolfMonthly"><span style="font-family: keystone; font-size: 32px; color: #115793;  margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a><a href="http://www.youtube.com/user/golfmonthly#g/u"><span style="font-family: keystone; font-size: 32px; color: #115793; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">y</span></a></div></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-3" class="widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new -template text-center">
				  <a itemprop="url" href="http://www.golf-monthly.co.uk" title="Golf Monthly" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">Golf Monthly</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2015/04/gm-logo.png?v=5057979312894108656" alt="Golf Monthly" />
				    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2015/04/gm-logo@2x.png?v=5057979312894108656" alt="Golf Monthly" class="retina"/>
				  </a>
				</h1></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="embed_code-64" class=" widget widget-area-1-col widget_embed_code"><div id="GMBespoke1" class="ipc-advert" style="margin-left: -68px; margin-top: -8px;"></div></section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-a">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
				  <a itemprop="url" href="http://www.golf-monthly.co.uk" title="Golf Monthly" class="url">
				    <span class="sr-only fn org nickname" itemprop="name">Golf Monthly</span>
				    <img itemprop="logo" class="logo photo non-retina" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-logo-sml3.png?v=5057979312894108656" alt="Golf Monthly" />
				    <img src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-logo-sml@2x3.png?v=5057979312894108656" alt="Golf Monthly" class="retina"/>
				  </a>
				</h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="http://www.golf-monthly.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Golf Monthly">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation-oct-seventeen" class="main-menu"><li id="menu-item-143502" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-home first-menu-item menu-item-143502"><a href="/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-143202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children no-icon menu-item-143202"><a href="http://www.golf-monthly.co.uk/news"><span>News</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-143480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon menu-item-143480"><a href="http://www.golf-monthly.co.uk/news"><span>Latest News</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143204" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143204"><a href="http://www.golf-monthly.co.uk/gear/gear-news"><span>Gear News</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143206" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143206"><a href="http://www.golf-monthly.co.uk/tag/golf-betting-tips"><span>Betting Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143205" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143205"><a href="http://www.golf-monthly.co.uk/tag/whats-in-the-bag"><span>What&#8217;s in the Bag?</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-143207"><a href="http://www.golf-monthly.co.uk/reviews"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-143208" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143208"><a href="http://www.golf-monthly.co.uk/reviews"><span>All Reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143540" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143540"><a href="http://www.golf-monthly.co.uk/reviews/apparel"><span>Apparel</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143541" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143541"><a href="http://www.golf-monthly.co.uk/reviews/bags"><span>Bags</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143542" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143542"><a href="http://www.golf-monthly.co.uk/reviews/balls"><span>Balls</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143543" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143543"><a href="http://www.golf-monthly.co.uk/reviews/drivers"><span>Drivers</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143213" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143213"><a href="http://www.golf-monthly.co.uk/reviews/gps"><span>GPS</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143544" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143544"><a href="http://www.golf-monthly.co.uk/reviews/irons"><span>Irons</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143545" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143545"><a href="http://www.golf-monthly.co.uk/reviews/putters"><span>Putters</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143546" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143546"><a href="http://www.golf-monthly.co.uk/reviews/shoes"><span>Shoes</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143217" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143217"><a href="http://www.golf-monthly.co.uk/reviews/trolleys"><span>Trolleys</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-146629" class="menu-item menu-item-type-post_type menu-item-object-post no-icon menu-item-146629"><a href="http://www.golf-monthly.co.uk/best-golf-deals/cyber-monday-2017-golf-deals-uk-84241"><span>Cyber Monday Deals</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-143219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-143219"><a href="http://www.golf-monthly.co.uk/tips"><span>Tips</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-143220" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143220"><a href="http://www.golf-monthly.co.uk/tips/video-tips"><span>All Video Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143221" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143221"><a href="http://www.golf-monthly.co.uk/tips/driving"><span>Driving Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143222" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143222"><a href="http://www.golf-monthly.co.uk/tips/long-game"><span>Long Game</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143223" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143223"><a href="http://www.golf-monthly.co.uk/tips/short-game"><span>Short Game</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143224" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143224"><a href="http://www.golf-monthly.co.uk/tips/putting"><span>Putting Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143226" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143226"><a href="http://www.golf-monthly.co.uk/tips/golf-swing"><span>Swing Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143964" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143964"><a href="http://www.golf-monthly.co.uk/tag/golf-betting-tips"><span>Betting Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-143227"><a href="http://www.golf-monthly.co.uk/video"><span>Videos</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-143228" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143228"><a href="http://www.golf-monthly.co.uk/video"><span>All Videos</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143229" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143229"><a href="http://www.golf-monthly.co.uk/gear/gear-videos"><span>Gear Videos</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143230" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143230"><a href="http://www.golf-monthly.co.uk/tips/video-tips"><span>Video Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143231" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143231"><a href="http://www.golf-monthly.co.uk/features/golf-rules"><span>Rules of the Game</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-143232"><a><span>Majors</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-143233" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143233"><a href="http://www.golf-monthly.co.uk/tour/us-masters"><span>US Masters</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143234" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143234"><a href="http://www.golf-monthly.co.uk/tour/uspga-championship"><span>USPGA Championship</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143235" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143235"><a href="http://www.golf-monthly.co.uk/tour/open-championship"><span>The Open Championship</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143236" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143236"><a href="http://www.golf-monthly.co.uk/us-open"><span>US Open</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143237" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143237"><a href="http://www.golf-monthly.co.uk/ryder-cup"><span>Ryder Cup</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143238" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143238"><a href="http://www.golf-monthly.co.uk/olympic-golf"><span>Olympics</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-143239"><a href="http://www.golf-monthly.co.uk/courses"><span>Courses</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-143240" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143240"><a href="http://www.golf-monthly.co.uk/courses/top-100-courses"><span>Top 100 Courses</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143241" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143241"><a href="http://www.golf-monthly.co.uk/courses/uk-and-ireland"><span>UK Courses</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143242" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143242"><a href="http://www.golf-monthly.co.uk/travel"><span>Overseas Courses</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-143243"><a><span>Viral</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-143245" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143245"><a href="http://www.golf-monthly.co.uk/features/the-game"><span>The Game</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143246" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143246"><a href="http://www.golf-monthly.co.uk/features/blogs"><span>19th Hole</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143247" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143247"><a href="http://www.golf-monthly.co.uk/tag/quizzes"><span>Quizzes</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143248" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143248"><a href="http://forums.golf-monthly.co.uk/"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-143249" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143249"><a href="http://www.golf-monthly.co.uk/golf-monthly-competitions"><span>Win</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-143251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-143251"><a href="https://subscription.golf-monthly.co.uk/subscriptions/golf-monthly-subscriptions"><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-143252" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143252"><a href="https://subscription.golf-monthly.co.uk/subscriptions/golf-monthly-subscriptions"><span>Print Magazine</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143253" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143253"><a href="http://www.golf-monthly.co.uk/digital-editions?utm_content=Left+Nav+Digital+Text+Text+Link"><span>Digital Magazine</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143254" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-143254"><a href="http://golf-monthly.co.uk"><span>In the New Issue</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="text-7" class=" widget widget-area-4-col widget_text">			<div class="textwidget"><p><a href="http://www.magazinesdirect.com/XGM/BYW7?utm_medium=Banner&amp;utm_source=BRAND+WEBSITE&amp;utm_campaign=XGM_LODX17_Editorial_Banner_1300x100" target="_blank" rel="noopener"><img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/LastOrder_1300x100.jpg" /></a></p>
</div>
		</section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">

			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a href="http://www.golf-monthly.co.uk/" rel="v:url" property="v:title">Home</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="http://www.golf-monthly.co.uk/news">News</a></li></ul></nav>				</div>

				
				
<article class="single post-147265 post type-post status-publish format-standard has-post-thumbnail hentry category-news publication_name-golf-monthly featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">Man Gets Sacked After Playing 140 Rounds Of Golf During Work Hours</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="http://www.golf-monthly.co.uk/author/golfmonthly" title="Golf Monthly&#039;s Profile" class="url fn" rel="author">Golf Monthly</a></span><!-- Author End --></li>
				<li class="entry-date"><span>December 7, 2017 1:54 pm</span><meta itemprop="datePublished" content="2017-12-07T13:54:20+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265" data-url="http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265&text=Man Gets Sacked After Playing 140 Rounds Of Golf During Work Hours" data-url="http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265"><span></span></a>
							<a class="share-button pw-button-googleplus last" target="_blank" href="https://plus.google.com/share?url=http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265" data-url="http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265" data-url="http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265&text=Man Gets Sacked After Playing 140 Rounds Of Golf During Work Hours" data-url="http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265"><span></span></a>
							<a class="share-button pw-button-whatsapp last" target="_blank" href="whatsapp://send?text=http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265" data-url="http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>An Aussie got fired from his job for playing 140 rounds of golf during work hours</strong></p>

		<div class="featured-media hide-secondary-pages">
	<div id="attachment_147293" class="featured-image " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img width="630" height="473" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/Screen-Shot-2017-12-07-at-13.47.36-630x473.jpg" class="lazyload blur-up attachment-large size-large" alt="Golf During Work" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/Screen-Shot-2017-12-07-at-13.47.36-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/Screen-Shot-2017-12-07-at-13.47.36-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/Screen-Shot-2017-12-07-at-13.47.36-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/Screen-Shot-2017-12-07-at-13.47.36.jpg 800w"  data-image-id="147293" />		<meta itemprop="url" content="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/Screen-Shot-2017-12-07-at-13.47.36.jpg">
	<meta itemprop="width" content="800">
	<meta itemprop="height" content="600">
</div>
</div>

		
		<div itemprop="articleBody">
			<p><strong>Man Gets Sacked After Playing 140 Rounds Of Golf During Work Hours</strong></p>
<p>We all wish that we could play golf instead of going into the office, and this man took it to a whole new level.</p>
<div class="injection"><div id="dfpad-mpu-1-mobile" class="ipc-advert mobile-mpu hidden-md hidden-lg"></div></div>
<p>Although this story doesn&#8217;t quite have a happy ending.</p>
<p>Australian Tom Collela managed to play 140 rounds of golf during work hours before he eventually got sacked. Good whilst it lasted though?</p>
<p>Related: <a href="http://www.golf-monthly.co.uk/features/the-game/cure-golf-addicition-146007">How to cure a golf addiction</a></p>
<p>He was employed by a water management company and dreamed of playing golf everyday.</p>
<p>One problem. He had to carry a PDA, Personal Digital Assistant, on him at all times and that was fitted with a GPS device.</p>
<div class="injection"><div id="dfpad-mpu-2-mobile" class="ipc-advert mobile-mpu hidden-md hidden-lg"></div></div>
<p>But that wasn&#8217;t a complete obstruction. He just had to find a way around it, and find a way around it he did.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<section id="text-5" class=" widget widget-area-2-col widget_text">			<div class="textwidget"><!-- inline slot 1 --></div>
		</section><!-- .widget -->	</div>
</aside>

<p>Related: <a href="http://www.golf-monthly.co.uk/features/the-game/best-back-garden-golf-setups-147218">15 of the best back garden golf setups</a></p>
<p>He would put his device into an empty bag of crisps, and the foil would act as an electric magnetic current blocker, meaning he could play golf when and where he liked without the company knowing.</p>
<p>Although all this good work, or lack or work, was uncovered and his company fired him, which the Australia’s Fair Work Commissioner agreed with.</p>
<div class="injection"><div id="dfpad-mpu-3-mobile" class="ipc-advert mobile-mpu hidden-md hidden-lg"></div></div>
<p>Related:<a href="http://www.golf-monthly.co.uk/features/the-game/you-know-youre-a-golfer-when-69762"> You know you&#8217;re a golfer when&#8230;</a></p>
<p>He now apparently drives for Uber, a company that allows you to work whenever you like, so he probably works in evenings and in poor weather to allow him to golf during the day.</p>
<p><em>Have you got any stories of people skipping work to play golf? Let us know on our social channels</em></p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<section id="text-4" class=" widget widget-area-2-col widget_text">			<div class="textwidget"><style>
.primary .overlay-top.vjs-overlay {
    display: block !important;
}
</style></div>
		</section><!-- .widget --><section id="keystone-voep-widget-2" class=" panel panel-default widget widget-area-2-col keystone-voep-widget"><div class="panel-body"><video id="bc-8331-5366389871001" class="video-js" data-autoplay="false" data-viewplay="false" data-stickyplay="false" data-account="30409499001" data-player="BkaWNwcv" data-video-id="" data-playlist-id="5366389871001" data-title-prefix="" data-title-logo="" data-embed="default" data-preventstart="false" data-legacy-analytics="1" data-legacy-playlist="true" controls /></div></section><!-- .widget -->	</div>
</aside>

<p>Don&#8217;t forget to follow Golf Monthly on Facebook, Twitter and Instagram</p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2015/04/gm-logo.png">
		<meta itemprop="width" content="204">
		<meta itemprop="height" content="95">
	</div>
	<meta itemprop="name" content="Golf Monthly">
</div>

		<meta itemprop="datePublished" content="2017-12-07T13:54:20+00:00"/>
<meta itemprop="dateModified" content="2017-12-07T14:04:28+00:00"/>
		
	</div>

	<footer></footer>

</article>

				
				<!-- Start outbrain -->

		<div id="ob-widget-content"></div>
		
<!-- End outbrain -->

				
				<interaction data-token="58456e2008981fb834260031" data-context="true" data-tags="" data-fallback="true"></interaction>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.golf-monthly.co.uk/news/man-gets-sacked-playing-140-rounds-golf-during-hours-147265';
var disqus_identifier = '147265 https://www.golf-monthly.co.uk/?p=147265';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'golfmonthly';
var disqus_title = "Man Gets Sacked After Playing 140 Rounds Of Golf During Work Hours";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


			
		</div><!-- .primary -->

		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-4" class="widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-28" class=" widget widget-area-1-col ipc-advert-class"><div id="GMBespoke1Mob" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-8" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="keystone_outbrain_widget-2" class="widget widget-area-1-col keystone_outbrain_widget-class"><!-- This file is used to markup the public-facing widget. -->
<div id="ob-widget-sidebar"></div></section><!-- .widget --><section id="keystone-query-widget-id-47" class="palette-a  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest News</h1></section><!-- .widget --><!-- Served from object-cache in 0.00251 seconds. Generated at 2017-12-07 16:55:45 --><section id="simpleimage-116" class=" widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.golf-monthly.co.uk/publication/golf-monthly/10-reasons-buy-january-issue-2"><img width="300" height="300" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/300X300_Jan.gif" class="lazyload blur-up attachment-full size-full" alt="Jan Issue 2018" data-image-id="146855" /></a>	</p>


</section><!-- .widget --><section id="simpleimage-120" class=" widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="http://bit.ly/2srjMLx" target="_blank"><img width="300" height="600" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/06/TMI001602GolfDMPU_v2-1.gif" class="lazyload blur-up attachment-full size-full" alt="Subscribe" data-image-id="136144" /></a>	</p>


</section><!-- .widget --><section id="embed_code-66" class=" widget widget-area-1-col widget_embed_code"><iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/184451849&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe></section><!-- .widget --><section id="simpleimage-102" class=" widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.golf-monthly.co.uk/top100"><img width="5496" height="3476" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/12/main-2.jpg" class="lazyload blur-up attachment-full size-full" alt="Top 100" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/12/main-2.jpg 5496w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/12/main-2-135x85.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/12/main-2-300x190.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/12/main-2-630x398.jpg 630w"  data-image-id="120262" /></a>	</p>


</section><!-- .widget --><section id="simpleimage-77" class=" widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.golf-monthly.co.uk/top-25-coaches" target="_blank"><img width="800" height="600" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo.jpg" class="lazyload blur-up attachment-full size-full" alt="New Golf Monthly Top 25 Coaches" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo.jpg 800w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo-768x576.jpg 768w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo-630x473.jpg 630w"  data-image-id="89714" /></a>	</p>


</section><!-- .widget --><section id="keystone-query-widget-id-39" class="palette-a  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest News</h1><div class="sections"><div class="section section-style-list-text">
	
	<ul>
			<li>
			<article class="loop post-147095 post type-post status-publish format-standard has-post-thumbnail hentry category-notice-board publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.golf-monthly.co.uk/news/notice-board/calling-all-female-professional-golfers-147095" rel="bookmark">Amazing Opportunity For Elite Female Golfers</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-144213 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.golf-monthly.co.uk/news/tour-news/when-will-tiger-woods-tee-it-up-again-144213" rel="bookmark">When Will Tiger Woods Tee It Up Again?</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-147141 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-news review_manufacturer-puma publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.golf-monthly.co.uk/gear/gear-news/puma-spring-summer-apparel-revealed-147141" rel="bookmark">Puma Spring/Summer 2018 Apparel Revealed</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-85718 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-european-tour tag-featured tag-golf-betting-tips publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.golf-monthly.co.uk/news/tour-news/joburg-open-golf-betting-tips-2017-85718" rel="bookmark">Joburg Open Golf Betting Tips</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-147055 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-featured tag-pga-tour publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.golf-monthly.co.uk/news/tour-news/english-kuchar-defend-qbe-shootout-147055" rel="bookmark">English and Kuchar defend QBE Shootout</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
		<div id="sharethrough_inline_1_6x1" class="sharethrough-ad"></div>		<li>
			<article class="loop post-147053 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-european-tour tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.golf-monthly.co.uk/news/tour-news/darren-fichardt-defends-joburg-open-147053" rel="bookmark">Darren Fichardt defends Joburg Open</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-146946 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-news tag-whats-in-the-bag publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.golf-monthly.co.uk/gear/gear-news/dylan-frittelli-whats-in-the-bag-146946" rel="bookmark">Dylan Frittelli What&#8217;s In The Bag?</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-125654 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-news tag-whats-in-the-bag publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.golf-monthly.co.uk/gear/gear-news/rickie-fowler-whats-in-the-bag-125654" rel="bookmark">Rickie Fowler What&#8217;s In The Bag?</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-146905 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-news review_manufacturer-wilson publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.golf-monthly.co.uk/gear/gear-news/wilson-staff-c300-woods-irons-revealed-146905" rel="bookmark">Wilson Staff C300 Woods and Irons Revealed</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-146908 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-featured tag-pga-tour tag-rickie-fowler tag-tiger-woods publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="http://www.golf-monthly.co.uk/news/tour-news/fowler-storms-hero-world-challenge-win-146908" rel="bookmark">Fowler storms to Hero World Challenge win</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
		<div id="sharethrough_inline_2_6x2" class="sharethrough-ad"></div>	</ul>
</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00042 seconds. Generated at 2017-12-07 16:55:45 --><section id="keystone-query-widget-id-41" class="palette-a  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest Videos</h1><div class="sections"><div class="section section-style-list-small">

				<article class="media loop post-141941 video type-video status-publish has-post-thumbnail hentry category-tour-videos video_category-tips publication_name-golf-monthly featured-image featured-video" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.golf-monthly.co.uk/videos/tips/can-european-tour-caddie-save-shots" rel="bookmark">Can A European Tour Caddie Save You Shots?</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.golf-monthly.co.uk/videos/tips/can-european-tour-caddie-save-shots" rel="bookmark"><img width="133" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/09/tour-caddie-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="can a european tour caddie save you shots?" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/09/tour-caddie-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/09/tour-caddie-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/09/tour-caddie-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/09/tour-caddie.jpg 800w"  data-image-id="141944" /></a>
				</div>

				<div class="entry-content media-body">

					
				</div>

			</article>
					<article class="media loop post-135314 video type-video status-publish has-post-thumbnail hentry video_category-golf-swing-tips video_category-tips publication_name-golf-monthly featured-image featured-video" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.golf-monthly.co.uk/videos/golf-swing-tips/address-lack-power-golf-swing" rel="bookmark">How to address a lack of power in your golf swing</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.golf-monthly.co.uk/videos/golf-swing-tips/address-lack-power-golf-swing" rel="bookmark"><img width="133" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/06/RI_8623-1-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/06/RI_8623-1-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/06/RI_8623-1-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/06/RI_8623-1-630x473.jpg 630w"  data-image-id="135320" /></a>
				</div>

				<div class="entry-content media-body">

					
				</div>

			</article>
					<article class="media loop post-135307 video type-video status-publish has-post-thumbnail hentry video_category-short-game-tips video_category-tips publication_name-golf-monthly featured-image featured-video" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="http://www.golf-monthly.co.uk/videos/short-game-tips/play-50-yard-bunker-shot" rel="bookmark">How To Play The 50 Yard Bunker Shot</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="http://www.golf-monthly.co.uk/videos/short-game-tips/play-50-yard-bunker-shot" rel="bookmark"><img width="133" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/06/Colinas_314-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/06/Colinas_314-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/06/Colinas_314-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/06/Colinas_314-630x473.jpg 630w"  data-image-id="135310" /></a>
				</div>

				<div class="entry-content media-body">

					
				</div>

			</article>
		</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00032 seconds. Generated at 2017-12-07 16:55:45 --><section id="keystone-newsletter-3" class="palette-b  panel panel-default text-center widget widget-area-1-col keystone-newsletter-class"><div class="palette-b panel-body"><div class="widget_newsletter"><h1 class="widgettitle heading">Golf Monthly Newsletters</h1>
<div class="newsletter-container">
	<div class="widget-intro-text clearfix">
		<p>Sign up to get our weekly updates delivered straight to your inbox</p>
	</div>
	<form method="post" target="ipcsignup" class="newsletter-form exacttarget-form form-inline" id="newsletter-form_keystone_newsletter_-3" name="newsletter-form_keystone_newsletter_-3" action="https://pages.email.timeincuk.co.uk/page.aspx?QS=5c591a8916642e7386e8f5ecd7ba9ccce4c874c4cc6af747" >
		<div class="newsletter-form-container">
			<input type="hidden" name="Magazine_Code" value="XGM">
			<input type="hidden" name="Newsletter_Code" value="XGM-X">
			<input type="hidden" name="Source_Code" value="RRL"/>
			<input type="hidden" name="RedirectURL" value="http://pages.email.timeincuk.co.uk/golfmonthly/newsletters"/>
			<input type="hidden" name="IPC_Email_Opt_In_mc" value="TUK" />
			<input type="hidden" name="IPC_Email_Opt_In_nc" value="TUK-M" />
			<input type="hidden" name="3rdParty_Email_Opt_In_mc" value="TUK" />
			<input type="hidden" name="3rdParty_Email_Opt_In_nc" value="TUK-T" />

			<div class="input-group">
				<input type="email" class="input-sm form-control signup-email-address" id="keystone_newsletter_-3_input_email" placeholder="Your email address" name="EmailAddress" required />
				<label class="sr-only">Your email address:</label>
				<span class="input-group-btn">
					<button type="submit" class="btn btn-primary btn-sm signup-submit" id="keystone_newsletter_-3_submit">Sign Up</button>
				</span>
			</div>
		</div>

		<div class="widget-footer-text">
			
							<div class="terms-container">
					<div class="collapse terms-container-collapsible" id="keystone_newsletter_-3_collapseTerms">
						<p>By submitting your information, you agree to the <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank">Terms &amp; Conditions</a> and  <a href="http://www.timeincuk.com/privacy/" target="_blank">Privacy &amp; Cookies Policy</a>.</p>
						<div class="row checkbox-newsletter">
							<input class="col-xs-1" type="checkbox" id="keystone_newsletter_-3_byemail" name="byemail"/>
							<label class="col-xs-11" for="keystone_newsletter_-3_byemail">Please keep me up to date with special offers and news from Golf Monthly and <a href="https://pages.email.timeincuk.co.uk/Redirect.aspx?EQ=CNssXXds7ots37CITYJMmb2BRyBXeUT7CE51kAMDE_DPszCFJ4CWnVG5TIbkxu2gyYiSTJNltHApK4dP2dsNsr8_ud7vvH0uxzalpD0OOMd7bk2KtW1F23rkvkPKQGuZsLIWtOLx6rcdpvFcDvF-NrOM-dD27-RLf_yZI6MWAITDN7845QMuXHCdJpSFTUWcfqnp8JC8jY7uwlVR8mvCrgLHa9fqG3EYB7U06j0uvlHvA6AgMhpdn5rt5X5cYUtro7Y1" title="other brands">other brands</a> within the <a href="https://pages.email.timeincuk.co.uk/Redirect.aspx?EQ=lC2mumF8iBnuQtVjY57JnEfjHl53JtCmFVggjYJrsudfSTXyz30MSaJVghx9EnI8yEJ_jRCZxJdA1YRpDCXeqAVuYhb6ZyrhSaiaKbOCmQPcC0j4S-lizPhPYWeyBY01w94bDNl7FrKZTr-yjQ3TChxUpmMQSvHFvRoN0Y75GzjK1_P_dxufHC1XkQJbhMO9n4AWp5a1n1yO-w8h-Zg3f8NYuXZmozcTDV3vybmdHh3--qh_5F7AZCU1" title="Terms & Conditions">Time Inc. UK Group</a> by email. You can unsubscribe at any time.
</label>
						</div>
						<div class="row checkbox-newsletter">
							<input class="col-xs-1" type="checkbox" id="keystone_newsletter_-3_thirdparty" name="thirdparty"/>
							<label class="col-xs-11" for="keystone_newsletter_-3_thirdparty">We'd also like to send you special offers and news just by email from other carefully selected companies we think you might like. Your personal details will not be shared with those companies - we send the emails and you can unsubscribe at any time. Please tick here if you are happy to receive these messages.
</label>
						</div>
						<p><a href='http://www.timeincuk.com/terms-and-conditions/' target='_blank'>Terms and Conditions</a> | <a href='http://www.timeincuk.com/privacy/' target='_blank'>Privacy Policy</a></p>
					</div>
					<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="#keystone_newsletter_-3_collapseTerms" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
						Show More					</a>
				</div>
					</div>
	</form>
</div></div></div></section><!-- .widget --><section id="ipc-advert-id-5" class="widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget --><section id="text-6" class=" widget widget-area-1-col widget_text">			<div class="textwidget"></div>
		</section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-query-widget-id-19" class="palette-a  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Gear reviews</h1><div class="sections">
<div class="section section-style-list-tiny">

				<article class="loop media post-146382 review type-review status-publish has-post-thumbnail hentry review_manufacturer-garmin review_category-gps publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.golf-monthly.co.uk/reviews/gps/garmin-approach-g30-gps" rel="bookmark"><img width="133" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Garmin-Approach-G30-GPS-1-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Garmin-Approach-G30-GPS-1-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Garmin-Approach-G30-GPS-1-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Garmin-Approach-G30-GPS-1-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Garmin-Approach-G30-GPS-1.jpg 800w"  data-image-id="146390" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.golf-monthly.co.uk/reviews/gps/garmin-approach-g30-gps" rel="bookmark">Garmin Approach G30 GPS</a>
						</h4>

						<ul class="entry-meta">
							<li class="author entry-author" itemprop="author"><span class="author vcard"><a href="http://www.golf-monthly.co.uk/author/jakeoreilly" title="Jake O&#039;Reilly&#039;s Profile" class="url fn" rel="author">Jake O&#039;Reilly</a></span></li>															<li class="entry-date">
									November 21, 2017 6:14 pm								</li>
																																									</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-146366 review type-review status-publish has-post-thumbnail hentry review_manufacturer-bushnell review_category-gps publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.golf-monthly.co.uk/reviews/gps/bushnell-excel-gps-watch" rel="bookmark"><img width="133" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Bushnell-Excel-GPS-Watch-Review-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Bushnell-Excel-GPS-Watch-Review-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Bushnell-Excel-GPS-Watch-Review-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Bushnell-Excel-GPS-Watch-Review-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Bushnell-Excel-GPS-Watch-Review.jpg 800w"  data-image-id="146375" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.golf-monthly.co.uk/reviews/gps/bushnell-excel-gps-watch" rel="bookmark">Bushnell Excel GPS Watch</a>
						</h4>

						<ul class="entry-meta">
							<li class="author entry-author" itemprop="author"><span class="author vcard"><a href="http://www.golf-monthly.co.uk/author/jakeoreilly" title="Jake O&#039;Reilly&#039;s Profile" class="url fn" rel="author">Jake O&#039;Reilly</a></span></li>															<li class="entry-date">
									November 21, 2017 4:35 pm								</li>
																																									</ul>

					</header>
					
					
				</div>

			</article>
		<div id="sharethrough_inline_3_6x3" class="sharethrough-ad"></div>			<article class="loop media post-146364 review type-review status-publish has-post-thumbnail hentry review_manufacturer-golfbuddy review_category-gps publication_name-golf-monthly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.golf-monthly.co.uk/reviews/gps/golfbuddy-wt6" rel="bookmark"><img width="133" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/WT6-web-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="Golfbuddy WT6 GPS Watch" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/WT6-web-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/WT6-web-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/WT6-web-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/WT6-web.jpg 800w"  data-image-id="131135" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.golf-monthly.co.uk/reviews/gps/golfbuddy-wt6" rel="bookmark">GolfBuddy WT6</a>
						</h4>

						<ul class="entry-meta">
							<li class="author entry-author" itemprop="author"><span class="author vcard"><a href="http://www.golf-monthly.co.uk/author/joeltadman" title="Joel Tadman&#039;s Profile" class="url fn" rel="author">Joel Tadman</a></span></li>															<li class="entry-date">
									November 21, 2017 3:41 pm								</li>
																																									</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-146358 review type-review status-publish has-post-thumbnail hentry review_manufacturer-garmin review_category-gps publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.golf-monthly.co.uk/reviews/gps/garmin-approach-s20" rel="bookmark"><img width="133" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/08/S20-web-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="garmin approach S20-web" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/08/S20-web-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/08/S20-web-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/08/S20-web-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/08/S20-web.jpg 800w"  data-image-id="143863" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.golf-monthly.co.uk/reviews/gps/garmin-approach-s20" rel="bookmark">Garmin Approach S20</a>
						</h4>

						<ul class="entry-meta">
							<li class="author entry-author" itemprop="author"><span class="author vcard"><a href="http://www.golf-monthly.co.uk/author/joeltadman" title="Joel Tadman&#039;s Profile" class="url fn" rel="author">Joel Tadman</a></span></li>															<li class="entry-date">
									November 21, 2017 2:43 pm								</li>
																																									</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-146111 review type-review status-publish has-post-thumbnail hentry review_manufacturer-garmin review_category-gps publication_name-golf-monthly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.golf-monthly.co.uk/reviews/gps/garmin-approach-s60-gps-watch" rel="bookmark"><img width="133" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Garmin-Approach-S60-GPS-watch-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="Garmin Approach S60 GPS watch" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Garmin-Approach-S60-GPS-watch-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Garmin-Approach-S60-GPS-watch-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Garmin-Approach-S60-GPS-watch-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/Garmin-Approach-S60-GPS-watch.jpg 800w"  data-image-id="146120" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.golf-monthly.co.uk/reviews/gps/garmin-approach-s60-gps-watch" rel="bookmark">Garmin Approach S60 GPS Watch</a>
						</h4>

						<ul class="entry-meta">
							<li class="author entry-author" itemprop="author"><span class="author vcard"><a href="http://www.golf-monthly.co.uk/author/jakeoreilly" title="Jake O&#039;Reilly&#039;s Profile" class="url fn" rel="author">Jake O&#039;Reilly</a></span></li>															<li class="entry-date">
									November 16, 2017 12:43 pm								</li>
																																									</ul>

					</header>
					
					
				</div>

			</article>
		</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00026 seconds. Generated at 2017-12-07 16:55:45 --><section id="keystone-query-widget-id-18" class=" widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Galleries</h1><div class="sections">
<div class="section section-style-list-tiny">

				<article class="loop media post-146887 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-galleries category-uncategorized tag-gear-featured publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.golf-monthly.co.uk/uncategorized/best-golf-gifts-for-sons-2017-146887" rel="bookmark"><img width="100" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/815Gtlz7cUL._SL1500_-100x100.jpg" class="lazyload blur-up  wp-post-image" alt="GolfBuddy WT5 Watch, Best Golf Gifts For Sons 2017" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/815Gtlz7cUL._SL1500_-100x100.jpg 100w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/815Gtlz7cUL._SL1500_-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/815Gtlz7cUL._SL1500_-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/12/815Gtlz7cUL._SL1500_.jpg 800w"  data-image-id="146894" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.golf-monthly.co.uk/uncategorized/best-golf-gifts-for-sons-2017-146887" rel="bookmark">Best Golf Gifts For Sons 2017</a>
						</h4>

						<ul class="entry-meta">
																						<li class="entry-date">
									December 3, 2017 7:46 pm								</li>
																																									</ul>

					</header>
					
					<p>Best Golf Gifts For Sons 2017 Find the&hellip;</p>
				</div>

			</article>
					<article class="loop media post-146834 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-galleries tag-gear-featured publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.golf-monthly.co.uk/gear/gear-galleries/best-golf-art-2017-146834" rel="bookmark"><img width="100" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/91qapNGdNAL._SL1500_-100x100.jpg" class="lazyload blur-up  wp-post-image" alt="Pebble Beach, Best Golf Art 2017" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/91qapNGdNAL._SL1500_-100x100.jpg 100w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/91qapNGdNAL._SL1500_-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/91qapNGdNAL._SL1500_-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/91qapNGdNAL._SL1500_.jpg 800w"  data-image-id="146842" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.golf-monthly.co.uk/gear/gear-galleries/best-golf-art-2017-146834" rel="bookmark">Best Golf Art 2017</a>
						</h4>

						<ul class="entry-meta">
																						<li class="entry-date">
									November 29, 2017 9:42 pm								</li>
																																									</ul>

					</header>
					
					<p>Best Golf Art 2017 Golfing Pictures and Photographs</p>
				</div>

			</article>
		<div id="sharethrough_inline_4_6x4" class="sharethrough-ad"></div>			<article class="loop media post-146821 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-galleries tag-gear-featured publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.golf-monthly.co.uk/gear/gear-galleries/best-golf-gifts-daughters-2017-146821" rel="bookmark"><img width="114" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/814gN2xVJfL._SL1500_-114x100.jpg" class="lazyload blur-up  wp-post-image" alt="Best Golf Gifts For Daughters 2017" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/814gN2xVJfL._SL1500_-114x100.jpg 114w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/814gN2xVJfL._SL1500_-300x263.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/814gN2xVJfL._SL1500_-571x500.jpg 571w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/814gN2xVJfL._SL1500_.jpg 800w"  data-image-id="146828" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.golf-monthly.co.uk/gear/gear-galleries/best-golf-gifts-daughters-2017-146821" rel="bookmark">Best Golf Gifts For Daughters 2017</a>
						</h4>

						<ul class="entry-meta">
																						<li class="entry-date">
									November 29, 2017 7:49 pm								</li>
																																									</ul>

					</header>
					
					<p>Best Golf Gifts For Daughters 2017 Find the&hellip;</p>
				</div>

			</article>
					<article class="loop media post-146755 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-galleries tag-gear-featured publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.golf-monthly.co.uk/gear/gear-galleries/best-golf-sunglasses-2017-146755" rel="bookmark"><img width="135" height="67" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/710i1zRY-L._SL1500_-1-135x67.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/710i1zRY-L._SL1500_-1-135x67.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/710i1zRY-L._SL1500_-1-300x149.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/710i1zRY-L._SL1500_-1-630x313.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/710i1zRY-L._SL1500_-1.jpg 800w"  data-image-id="146764" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.golf-monthly.co.uk/gear/gear-galleries/best-golf-sunglasses-2017-146755" rel="bookmark">Best Golf Sunglasses 2017</a>
						</h4>

						<ul class="entry-meta">
																						<li class="entry-date">
									November 28, 2017 8:03 pm								</li>
																																									</ul>

					</header>
					
					<p>Best Golf Sunglasses 2017 Guide to Eyewear</p>
				</div>

			</article>
					<article class="loop media post-146657 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-galleries tag-gear-featured publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="http://www.golf-monthly.co.uk/gear/gear-galleries/best-golf-gifts-mums-2017-146657" rel="bookmark"><img width="100" height="100" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios2.png" data-src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/61dpqQNxEeL._SL1000_-2-100x100.jpg" class="lazyload blur-up  wp-post-image" alt="Golf Buddy Swarovski LD2 Ladies GPS Golf" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/61dpqQNxEeL._SL1000_-2-100x100.jpg 100w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/61dpqQNxEeL._SL1000_-2-300x300.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/61dpqQNxEeL._SL1000_-2-500x500.jpg 500w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/61dpqQNxEeL._SL1000_-2.jpg 800w"  data-image-id="146667" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="http://www.golf-monthly.co.uk/gear/gear-galleries/best-golf-gifts-mums-2017-146657" rel="bookmark">Best Golf Gifts For Mums 2017</a>
						</h4>

						<ul class="entry-meta">
																						<li class="entry-date">
									November 27, 2017 9:35 pm								</li>
																																									</ul>

					</header>
					
					<p>Best Golf Gifts For Mums 2017 Find the&hellip;</p>
				</div>

			</article>
		</div></div></section><!-- .widget --><!-- Served from object-cache in 0.00029 seconds. Generated at 2017-12-07 16:55:45 -->					
		</div>
				
	</div>

</aside>



	</div><!-- .row -->

				
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-7" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Golf Monthly Sections</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-49964" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon first-menu-item menu-item-49964"><a href="http://www.golf-monthly.co.uk/gear"><span>Gear</span></a></li>
<li id="menu-item-49965" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49965"><a href="http://www.golf-monthly.co.uk/tips"><span>Tips</span></a></li>
<li id="menu-item-49966" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49966"><a href="http://www.golf-monthly.co.uk/video"><span>Videos</span></a></li>
<li id="menu-item-49967" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49967"><a href="http://www.golf-monthly.co.uk/tour"><span>Tour</span></a></li>
<li id="menu-item-49968" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49968"><a href="http://www.golf-monthly.co.uk/news"><span>News</span></a></li>
<li id="menu-item-49969" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49969"><a href="http://www.golf-monthly.co.uk/courses"><span>Courses</span></a></li>
<li id="menu-item-49970" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-49970"><a href="http://forums.golf-monthly.co.uk/"><span>Forum</span></a></li>
<li id="menu-item-49971" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49971"><a href="http://www.golf-monthly.co.uk/galleries"><span>Galleries</span></a></li>
<li id="menu-item-49972" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49972"><a href="http://www.golf-monthly.co.uk/competitions"><span>Win</span></a></li>
<li id="menu-item-49973" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon last-menu-item menu-item-49973"><a href="http://www.golf-monthly.co.uk/features/blogs"><span>Blogs</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Other Ways To Read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-42"><a href="http://www.magazinesdirect.com/Golf-Monthly-magazine-subscription?utm_content=Footer+Nav+Text+Link"><span>Subscribe</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-43"><a href="/digital-editions/"><span>Digital Editions</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-44"><a href="/feed"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-4" class=" widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get In Touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-49"><a href="http://www.golf-monthly.co.uk/contact-us"><span>Contact Us</span></a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-50"><a href="http://www.golf-monthly.co.uk/advertise"><span>Advertise</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-3" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="http://www.golf-monthly.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Golf Monthly">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="embed_code-2" class="widget widget-area-1-col widget_embed_code"><a href="/feed"><span style="font-family: keystone; font-size: 48px; color: #FF6600; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="http://www.facebook.com/GolfMonthlyMagazine"><span style="font-family: keystone; font-size: 48px; color: #4c66a4; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://plus.google.com/+GolfmonthlyCoUkmagazine"><span style="font-family: keystone; font-size: 48px; color: #D34836; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">g</span></a><a href="http://twitter.com/GolfMonthly"><span style="font-family: keystone; font-size: 48px; color: #4099FF; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a><a href="http://www.youtube.com/user/golfmonthly#g/u"><span style="font-family: keystone; font-size: 48px; color: #cd201f; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">y</span></a></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="keystone-magazine-header-4" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="http://www.golf-monthly.co.uk/publication/golf-monthly" title="Latest Issue of Golf Monthly"
				   class="magazine-cover-link">
					<img width="300" height="225" src="http://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/jan-covercrop-300x225.jpg" class="magazine-cover " alt="Golf Monthly cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/jan-covercrop-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/jan-covercrop-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/jan-covercrop-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/11/jan-covercrop.jpg 800w" sizes="320px" data-image-id="146854" />				</a>
			</div>

			</div>

	</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-3" class="widget widget-area-4-col widget_text">			<div class="textwidget">© Copyright Time Inc. (UK) Ltd. Golf Monthly is part of Time Inc. (UK) Ltd Sport & Leisure Network. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank">Privacy policy</a> | <a href="http://info.evidon.com/pub_info/1849?v=1&nt=1&nw=false" title="cookie consent">Cookie consent</a></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
		        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'golfmonthly';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <link rel='stylesheet' id='jumpstart-plugins-css'  href='http://assets.ipcdigital.co.uk/jumpstart/jumpstart.css' type='text/css' media='all' />
<script type='text/javascript' src='https://widget.eagleapi.io/js/loader.js?ver=NC44LjM'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reevoo_varriables = {"url":"http:\/\/www.golf-monthly.co.uk\/api-reevoo","post_id":"147265","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.golf-monthly.co.uk/wp-content/plugins/keystone-reevoo-widget/public/js/keystone-reevoo-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.golf-monthly.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1512657911'></script>
<script type='text/javascript' src='http://www.golf-monthly.co.uk/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.golf-monthly.co.uk/wp-includes/js/wp-embed.min.js?ver=NC44LjM'></script>
<script type='text/javascript' src='//cdn.video.timeinc.com/jumpstart/v2/js/jumpstart.min.js'></script>
<script type='text/javascript' src='http://assets.ipcdigital.co.uk/jumpstart/jumpstart.js'></script>
<script type='text/javascript' src='http://www.golf-monthly.co.uk/wp-content/plugins/media-explorer-brightcove/assets/js/jumpstart.js'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.golf-monthly.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NC44LjM"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="teads" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div>	</div><!-- #wp-footer -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"aaccaa7fff","applicationID":"5168584,9562757,14552354","transactionName":"YgNVYEcAXhJYBUQNXFtJYkZcTlkPXQNISkNdFg==","queueTime":0,"applicationTime":32,"atts":"TkRWFg8aTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>