<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Golf Courses Off The Beaten Track - Golf Monthly Courses</title>
<link rel="preload" href="https://www.golf-monthly.co.uk/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff2?v=1585734664") format("woff2"),
	url("//www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff?v=1585734664") format("woff");
}
.icon-spinner {
	background-image: url("//www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Golf Courses Off The Beaten Track - Here is a list of golf courses that you probably haven&#039;t heard of because of their solitude."/>
<link rel="canonical" href="https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Golf Courses Off The Beaten Track - Golf Monthly Courses" />
<meta property="og:description" content="Golf Courses Off The Beaten Track - Here is a list of golf courses that you probably haven&#039;t heard of because of their solitude." />
<meta property="og:url" content="https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456" />
<meta property="og:site_name" content="Golf Monthly" />
<meta property="article:author" content="https://www.facebook.com/sam.tremlett.3" />
<meta property="article:section" content="Courses" />
<meta property="article:published_time" content="2020-04-01T14:35:19+01:00" />
<meta property="og:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/off-beaten-track-courses.jpg" />
<meta property="og:image:secure_url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/off-beaten-track-courses.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Golf Courses Off The Beaten Track - Here is a list of golf courses that you probably haven&#039;t heard of because of their solitude." />
<meta name="twitter:title" content="Golf Courses Off The Beaten Track - Golf Monthly Courses" />
<meta name="twitter:site" content="@GolfMonthly" />
<meta name="twitter:image" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/off-beaten-track-courses.jpg" />
<meta name="twitter:creator" content="@Tremmers88" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.golf-monthly.co.uk/#organization","name":"","url":"https://www.golf-monthly.co.uk/","sameAs":["https://twitter.com/GolfMonthly"]},{"@type":"WebSite","@id":"https://www.golf-monthly.co.uk/#website","url":"https://www.golf-monthly.co.uk/","name":"Golf Monthly","publisher":{"@id":"https://www.golf-monthly.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.golf-monthly.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456#webpage","url":"https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456","inLanguage":"en-US","name":"Golf Courses Off The Beaten Track - Golf Monthly Courses","isPartOf":{"@id":"https://www.golf-monthly.co.uk/#website"},"image":{"@type":"ImageObject","@id":"https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456#primaryimage","url":"https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/off-beaten-track-courses.jpg","width":800,"height":600},"primaryImageOfPage":{"@id":"https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456#primaryimage"},"datePublished":"2020-04-01T14:35:19+01:00","dateModified":"2020-04-01T14:35:19+01:00","description":"Golf Courses Off The Beaten Track - Here is a list of golf courses that you probably haven't heard of because of their solitude.","breadcrumb":{"@id":"https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.golf-monthly.co.uk/","url":"https://www.golf-monthly.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.golf-monthly.co.uk/courses","url":"https://www.golf-monthly.co.uk/courses","name":"Courses"}}]},{"@type":"Article","@id":"https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456#article","isPartOf":{"@id":"https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456#webpage"},"author":{"@id":"https://www.golf-monthly.co.uk/author/samtremlett#author","name":"Sam Tremlett"},"publisher":{"@id":"https://www.golf-monthly.co.uk/#organization"},"headline":"Golf Courses Off The Beaten Track","datePublished":"2020-04-01T14:35:19+01:00","dateModified":"2020-04-01T14:35:19+01:00","commentCount":0,"mainEntityOfPage":"https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456#webpage","image":{"@id":"https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456#primaryimage"},"articleSection":"Courses"},{"@type":"Person","@id":"https://www.golf-monthly.co.uk/author/samtremlett#author","name":"Sam Tremlett","image":{"@type":"ImageObject","@id":"https://www.golf-monthly.co.uk/#personlogo","url":"https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/VkR2IuWk_400x400-100x100.jpg","caption":"Sam Tremlett"},"description":"Sam Tremlett is one of our Digital Writers and has been part of the TI-Media team since February 2018 and writes for Golf Monthly, Rugby World and World Soccer brands.\r\n\r\nSam graduated with First Degree Honours in History and American Studies whilst studying at Swansea University. During that time he spent a year in the United States.\r\n\r\n&nbsp;\r\n\r\nIn terms of Golf Monthly he writes a variety of stories for the brand including news pieces, course and gear reviews and pretty much anything else that occurs in the world of golf.\r\n\r\nHe also contributes to the magazine regularly.\r\n\r\nCurrently he is not a member of any club but he used to be one at Old Thorns Country Club in Liphook, Hampshire where he got down to a handicap of three.\r\n\r\nHe once shot 69 around Old Thorns and he has had two holes in one, the most recent being in October of 2018 at West Byfleet Golf Club.\r\n\r\nFrom a golfing standpoint, Tiger Woods is his idol and counts Rickie Fowler and Rory McIlroy as his favourite golfers.\r\n\r\n&nbsp;\r\n\r\nDue to his breadth of knowledge across many sports, Sam has also written for Rugby World and World Soccer magazines.\r\n\r\nFor both brands he creates news stories, conducts interviews and helps run their social media accounts.\r\n\r\n&nbsp;\r\n\r\nA huge sports fan, Sam follows a variety of sports from American football, to rugby, to golf. He writes about each of them regularly in his blog which you can take a look at <a href=\"https://tremlettonsport.wordpress.com\">here.</a>","sameAs":["https://www.facebook.com/sam.tremlett.3","samtremz","https://twitter.com/Tremmers88"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//widget.eagleapi.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Golf Monthly &raquo; Feed" href="https://www.golf-monthly.co.uk/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.golf-monthly.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=NS4zLjI' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather+Sans%3A700%7COpen+Sans%3A700%7COpen+Sans%3Anormal&#038;ver=1128271625551414942' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/a1f3dd6c3f67ef3e2a91eac216e93542/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='https://www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=1128271625551414942' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ipc-keystone-countdown-widget-styles-css'  href='https://www.golf-monthly.co.uk/wp-content/plugins/keystone-countdown/css/countdown.min.css?ver=NS4zLjI' type='text/css' media='all' />
<script type='text/javascript' src='https://www.golf-monthly.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<link rel='https://api.w.org/' href='https://www.golf-monthly.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.golf-monthly.co.uk/?p=194456' />
<link rel="alternate" type="application/json+oembed" href="https://www.golf-monthly.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.golf-monthly.co.uk%2Fcourses%2Fgolf-courses-off-the-beaten-track-194456" />
<link rel="alternate" type="text/xml+oembed" href="https://www.golf-monthly.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.golf-monthly.co.uk%2Fcourses%2Fgolf-courses-off-the-beaten-track-194456&#038;format=xml" />
<meta name="eagle_website" content="golf-monthly">
<meta name="eagle_env" content="production">
<meta name="eagle_version" content="2.25.29">
<meta name="eagle_uid" content="post-194456">
<meta name="eagle_price" content="{&quot;GBP&quot;:&quot;&quot;}">
<meta name="eagle_page_type" content="post">
<meta name="eagle_content_id" content="194456">
<meta name="eagle_page_date" content="1585755319">
<meta property="fb:pages" content="193706507316495" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-M6MX7WK');</script>
      <!-- End Google Tag Manager -->
      <style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Golf Monthly" />
		<meta name="msapplication-tooltip" content="The latest golf news, gear reviews, galleries, tips and more&#8230;"/>
		<meta name="msapplication-starturl" content="https://www.golf-monthly.co.uk"/>
				
		<!-- icons -->
		<link rel="shortcut icon" type="image/x-icon" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios1.png" />

					<meta name="msapplication-TileImage" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-ios1.png">
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededef; background-image: url("https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/bg-gm-grad.png"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456/amp"><link rel="amphtml" href="https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456/amp"><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-194456 single-format-standard custom-background has-adverts site-5 child-site y2020 m04 d01 h21 golf-courses-off-the-beaten-track hippocrates">
	<!-- Start keystone_after_body -->
	      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      	<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-highlight">
						<div class="row extended-header palette-a" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="embed_code-59" class=" widget widget-area-1-col widget_embed_code"><div style="margin-top:30px;"><a href="/feed"><span style="font-family: keystone; font-size: 32px; color: #115793; margin-right: 20px; margin-left: 10px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="http://www.facebook.com/GolfMonthlyMagazine"><span style="font-family: keystone; font-size: 32px; color: #115793; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="http://www.instagram.com/golfmonthly"><span style="font-family: keystone; font-size: 32px; color: #115793; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">g</span></a><a href="http://twitter.com/GolfMonthly"><span style="font-family: keystone; font-size: 32px; color: #115793;  margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a><a href="http://www.youtube.com/user/golfmonthly#g/u"><span style="font-family: keystone; font-size: 32px; color: #115793; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">y</span></a></div></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="keystone_logo_widget-3" class="widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new -template text-center">
                  <a itemprop="url" href="https://www.golf-monthly.co.uk" title="Golf Monthly" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Golf Monthly</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2015/04/gm-logo.png?v=1128271625551414942" alt="Golf Monthly" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2015/04/gm-logo@2x.png?v=1128271625551414942" alt="Golf Monthly" class="retina"/>
                  </a>
                </h1></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="embed_code-64" class=" widget widget-area-1-col widget_embed_code"><div id="GMBespoke1" class="ipc-advert" style="margin-left: -68px; margin-top: -8px;"></div></section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-a">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
                  <a itemprop="url" href="https://www.golf-monthly.co.uk" title="Golf Monthly" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Golf Monthly</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-logo-sml3.png?v=1128271625551414942" alt="Golf Monthly" />
                    <img src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/03/gm-logo-sml@2x3.png?v=1128271625551414942" alt="Golf Monthly" class="retina"/>
                  </a>
                </h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="https://www.golf-monthly.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Golf Monthly">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation-oct-seventeen" class="main-menu"><li id="menu-item-143502" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-home first-menu-item menu-item-143502"><a href="/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-143251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-143251"><a href="https://subscription.golf-monthly.co.uk/subscriptions/golf-monthly-subscriptions"><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-143252" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143252"><a href="https://subscription.golf-monthly.co.uk/subscriptions/golf-monthly-subscriptions"><span>Print Magazine</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143253" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143253"><a href="http://www.golf-monthly.co.uk/digital-editions?utm_content=Left+Nav+Digital+Text+Text+Link"><span>Digital Magazine</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143254" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143254"><a href="http://golf-monthly.co.uk"><span>In the New Issue</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-143202"><a href="https://www.golf-monthly.co.uk/news"><span>News</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-143480" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143480"><a href="https://www.golf-monthly.co.uk/news"><span>Latest News</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143204" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143204"><a href="https://www.golf-monthly.co.uk/gear/gear-news"><span>Gear News</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143206" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143206"><a href="http://www.golf-monthly.co.uk/tag/golf-betting-tips"><span>Betting Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143205" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143205"><a href="http://www.golf-monthly.co.uk/tag/whats-in-the-bag"><span>What&#8217;s in the Bag?</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-171768" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-171768"><a href="https://www.golf-monthly.co.uk/features/golf-monthly-podcast"><span>Golf Monthly Podcast</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-147709" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-147709"><a href="https://www.golf-monthly.co.uk/best-golf-deals"><span>Deals</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-143207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-143207"><a href="http://www.golf-monthly.co.uk/reviews"><span>Reviews</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-143208" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143208"><a href="http://www.golf-monthly.co.uk/reviews"><span>All Reviews</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143540" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143540"><a href="http://www.golf-monthly.co.uk/reviews/apparel"><span>Apparel</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143541" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143541"><a href="http://www.golf-monthly.co.uk/reviews/bags"><span>Bags</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143542" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143542"><a href="http://www.golf-monthly.co.uk/reviews/balls"><span>Balls</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143543" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143543"><a href="http://www.golf-monthly.co.uk/reviews/drivers"><span>Drivers</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143213" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143213"><a href="http://www.golf-monthly.co.uk/reviews/gps"><span>GPS</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143544" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143544"><a href="http://www.golf-monthly.co.uk/reviews/irons"><span>Irons</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143545" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143545"><a href="http://www.golf-monthly.co.uk/reviews/putters"><span>Putters</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143546" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143546"><a href="http://www.golf-monthly.co.uk/reviews/shoes"><span>Shoes</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143217" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143217"><a href="http://www.golf-monthly.co.uk/reviews/trolleys"><span>Trolleys</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-143219"><a href="https://www.golf-monthly.co.uk/tips"><span>Tips</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-143220" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143220"><a href="https://www.golf-monthly.co.uk/tips/video-tips"><span>All Video Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143221" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143221"><a href="https://www.golf-monthly.co.uk/tips/driving"><span>Driving Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143222" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143222"><a href="https://www.golf-monthly.co.uk/tips/long-game"><span>Long Game</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143223" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143223"><a href="https://www.golf-monthly.co.uk/tips/short-game"><span>Short Game</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143224" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143224"><a href="https://www.golf-monthly.co.uk/tips/putting"><span>Putting Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143226" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143226"><a href="https://www.golf-monthly.co.uk/tips/golf-swing"><span>Swing Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143964" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143964"><a href="http://www.golf-monthly.co.uk/tag/golf-betting-tips"><span>Betting Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-143227"><a href="https://www.golf-monthly.co.uk/video"><span>Videos</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-143228" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143228"><a href="https://www.golf-monthly.co.uk/video"><span>All Videos</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143229" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143229"><a href="https://www.golf-monthly.co.uk/gear/gear-videos"><span>Gear Videos</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143230" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143230"><a href="https://www.golf-monthly.co.uk/tips/video-tips"><span>Video Tips</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143231" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143231"><a href="https://www.golf-monthly.co.uk/features/golf-rules"><span>Rules of the Game</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-143232"><a><span>Majors</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-143233" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143233"><a href="https://www.golf-monthly.co.uk/tour/us-masters"><span>US Masters</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143234" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143234"><a href="https://www.golf-monthly.co.uk/tour/uspga-championship"><span>USPGA Championship</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143235" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143235"><a href="http://www.golf-monthly.co.uk/tour/open-championship"><span>The Open Championship</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143236" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143236"><a href="https://www.golf-monthly.co.uk/us-open"><span>US Open</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143237" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143237"><a href="https://www.golf-monthly.co.uk/ryder-cup"><span>Ryder Cup</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143238" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143238"><a href="https://www.golf-monthly.co.uk/olympic-golf"><span>Olympics</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children no-icon menu-item-143239"><a href="https://www.golf-monthly.co.uk/courses"><span>Courses</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-167425" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-167425"><a href="https://www.golf-monthly.co.uk/courses/top-100-courses/top-100-golf-courses-60876"><span>Top 100 Courses UK &#038; Ireland</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143241" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143241"><a href="http://www.golf-monthly.co.uk/courses/uk-and-ireland"><span>UK Courses</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143242" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143242"><a href="http://www.golf-monthly.co.uk/travel"><span>Travel</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-143243"><a><span>Viral</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-143245" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-143245"><a href="https://www.golf-monthly.co.uk/features/the-game"><span>The Game</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143246" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143246"><a href="http://www.golf-monthly.co.uk/features/blogs"><span>19th Hole</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-143247" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143247"><a href="http://www.golf-monthly.co.uk/tag/quizzes"><span>Quizzes</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-143248" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-143248"><a href="http://forums.golf-monthly.co.uk/"><span>Forum</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-143249" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-143249"><a href="http://www.golf-monthly.co.uk/golf-monthly-competitions"><span>Win</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="simpleimage-148" class=" widget widget-area-4-col widget_simpleimage">
<h1 class="widgettitle heading">Magazine Subscription Offer</h1>
	<p class="simple-image">
		<a href="http://www.magazinesdirect.com/XGM/67AQ?utm_medium=Banner&#038;utm_source=BRAND+WEBSITE&#038;utm_campaign=XGM+X4XX20+Banner" target="_blank"><img width="1300" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/GM_3-issues-for-┬ú5-1300x100-1.jpg" class="attachment-full size-full" alt="" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/GM_3-issues-for-┬ú5-1300x100-1.jpg 1300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/GM_3-issues-for-┬ú5-1300x100-1-300x23.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/GM_3-issues-for-┬ú5-1300x100-1-630x48.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/GM_3-issues-for-┬ú5-1300x100-1-135x10.jpg 135w" sizes="(max-width: 1300px) 100vw, 1300px" data-image-id="194142" /></a>	</p>


</section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">

			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul><li><a href="https://www.golf-monthly.co.uk/" >Home</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="https://www.golf-monthly.co.uk/courses">Courses</a></li></ul></nav>				</div>

					<aside class="row">
		<div class="col-xs-12 sidebar sidebar-primary sidebar-double">
			<section id="simpleimage-153" class=" widget widget-area-2-col widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.golf-monthly.co.uk/tag/coronavirus" target="_blank"><img width="628" height="70" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/coronavirus-and-golf-banner.jpg" class="attachment-full size-full" alt="Coronavirus and Golf" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/coronavirus-and-golf-banner.jpg 628w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/coronavirus-and-golf-banner-300x33.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/coronavirus-and-golf-banner-135x15.jpg 135w" sizes="(max-width: 628px) 100vw, 628px" data-image-id="193853" /></a>	</p>


</section><!-- .widget -->		</div>
	</aside>

				
<article class="single post-194456 post type-post status-publish format-standard has-post-thumbnail hentry category-courses publication_name-golf-monthly featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">Golf Courses Off The Beaten Track</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
					<div class="author-image col-author pull-left">
				<a class="url fn n" href="https://www.golf-monthly.co.uk/author/samtremlett">
					<div class="author-image-wrapper"><img alt='Sam Tremlett' src='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/VkR2IuWk_400x400-100x100.jpg' srcset='https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/VkR2IuWk_400x400-100x100.jpg 2x' class='avatar avatar-40 photo img-circle' height='40' width='40' /></div>
				</a>
			</div>
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="https://www.golf-monthly.co.uk/author/samtremlett" title="Sam Tremlett&#039;s Profile" class="url fn" rel="author">Sam Tremlett</a></span><!-- Author End --></li>
				<li class="entry-date"><span>April 1, 2020 3:35 pm</span><meta itemprop="datePublished" content="2020-04-01T15:35:19+01:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456" data-url="http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456&text=Golf Courses Off The Beaten Track" data-url="http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456"><span></span></a>
							<a class="share-button pw-button-email last" target="_self" href="mailto:?to=&body=http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456&subject=Golf Courses Off The Beaten Track" data-url="http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456" data-url="http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456&text=Golf Courses Off The Beaten Track" data-url="http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456"><span></span></a>
							<a class="share-button pw-button-whatsapp last" target="_blank" href="whatsapp://send?text=http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456" data-url="http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.golf-monthly.co.uk/courses/golf-courses-off-the-beaten-track-194456">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>Here is a list of golf courses that you probably haven't heard of because of their solitude. </strong></p>

		<div class="featured-media hide-secondary-pages">
	<div id="attachment_194502" class="featured-image " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img width="630" height="473" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/off-beaten-track-courses-630x473.jpg" class="lazyload blur-up attachment-large size-large" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/off-beaten-track-courses-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/off-beaten-track-courses-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/off-beaten-track-courses-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/off-beaten-track-courses.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" data-image-id="194502" />		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/off-beaten-track-courses.jpg">
	<meta itemprop="width" content="800">
	<meta itemprop="height" content="600">
</div>
</div>

		
		<div itemprop="articleBody">
			<p><strong>Golf Courses Off The Beaten Track</strong></p>
<p>Golf is a sport that takes place on all manner of different landscapes and locations which therefore lends itself to be played pretty much anywhere.</p>
<p>As a result this means golf courses can occasionally be a long way from civilisation. In this piece we have provided a list of courses that may be a little out on a limb, but they’re well worth going the extra mile for&#8230;</p>
<p><strong>UK &amp; Ireland</strong></p>
<p><strong>Askernish</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194477 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Askernish_348107101_611589901-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Askernish_348107101_611589901-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Askernish_348107101_611589901-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Askernish_348107101_611589901-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Askernish_348107101_611589901.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>On the island of South Uist in Scotland, Askernish was designed by Old Tom Morris and has nothing to protect it from the North Atlantic.</p>
<p><strong>Carne</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194476 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-106056391-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-106056391-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-106056391-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-106056391-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-106056391.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Often regarded as Eddie Hackett&#8217;s finest design, Carne sits on the Atlantic edge of County Mayo, on a peninsula that has gigantic dunes and valleys to play through, around and over.</p>
<p><strong>Connemara</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-121810 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/01/Connemara-Hole-14-1-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/01/Connemara-Hole-14-1-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/01/Connemara-Hole-14-1-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/01/Connemara-Hole-14-1-300x225.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>The long and winding road that leads from Galway into the sunset midway up Ireland’s west coast is a beautiful drive in its own right.</p>
<p>Keep going as far as you can, and then some, and you arrive at Connemara’s spectacularly located 27 holes.</p>
<p><strong>Cruit Island</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194488 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Cruit-Island-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Cruit-Island-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Cruit-Island-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Cruit-Island-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Cruit-Island.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Cruit Island sticks out into the Atlantic Ocean on the west side of Ireland&#8217;s coastline and is often regarded as one of the best nine-hole golf courses in the world.</p>
<p><strong>Old Head</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-171010 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/12/old-head-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/12/old-head-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/12/old-head-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/12/old-head-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/12/old-head.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Old Head, set on a promontory on the south cost of Ireland, really is the closest GB&amp;I gets to Pebble Beach, and many will argue that it is in fact more spectacular than its American counterpart</p>
<p><strong>Waterville</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-120052 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/11/waterville-hole16-630x473.jpg" alt="Waterville Golf Links Course Review" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/11/waterville-hole16-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/11/waterville-hole16-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/11/waterville-hole16-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2014/11/waterville-hole16.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Almost completely surrounded by water and with mountains in the background, Waterville is an excellent test that was most recently upgraded by Tom Fazio.</p>
<p><strong>The Machrie</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-169978 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2010/10/90-the-machrie-GettyImages-103777155_246587801_400678791-630x473.jpg" alt="The Machrie Links Course Review" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2010/10/90-the-machrie-GettyImages-103777155_246587801_400678791-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2010/10/90-the-machrie-GettyImages-103777155_246587801_400678791-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2010/10/90-the-machrie-GettyImages-103777155_246587801_400678791-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2010/10/90-the-machrie-GettyImages-103777155_246587801_400678791.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Set on the ruggedly beautiful Isle of Islay, The Machrie blends old and new links with a layout dating from 1891 that has been more recently updated by DJ Russell.</p>
<p><strong>Durness</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-133289 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/Durness-GettyImages-171479760_64130821_174786392-630x473.jpg" alt="best hidden gem golf courses" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/Durness-GettyImages-171479760_64130821_174786392-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/Durness-GettyImages-171479760_64130821_174786392-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/Durness-GettyImages-171479760_64130821_174786392-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/Durness-GettyImages-171479760_64130821_174786392.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>If you want to know what it is like to play golf on the moon and you are not Alan Shepard, then this fabulous little course on the north-western edge of mainland Scotland is as close as you will get.</p>
<p><strong>Southerness</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194490 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Southerness-Hole-12-GettyImages-1054_102982172_206473782-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Southerness-Hole-12-GettyImages-1054_102982172_206473782-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Southerness-Hole-12-GettyImages-1054_102982172_206473782-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Southerness-Hole-12-GettyImages-1054_102982172_206473782-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Southerness-Hole-12-GettyImages-1054_102982172_206473782.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Set on the beautiful and peaceful Solway coast, the course at Southerness is a relative youngster in the scope of Scottish links golf.</p>
<p><strong>Mullion</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194491 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Mullion-Hole-10-DSC_0717_201059091_298963022-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Mullion-Hole-10-DSC_0717_201059091_298963022-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Mullion-Hole-10-DSC_0717_201059091_298963022-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Mullion-Hole-10-DSC_0717_201059091_298963022-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Mullion-Hole-10-DSC_0717_201059091_298963022.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>England&#8217;s most southerly golf course Mullion is set atop the Lizard Peninsula in Cornwall.</p>
<p><strong>Kington</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-133219 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/Kington-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/Kington-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/Kington-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/Kington-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/04/Kington.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Words can’t do justice to the setting of this short but sweet design on the Welsh borders, England’s highest 18-holer. Kington is more hilltop than hillside, with the panoramic vistas rather than the walking taking your breath away</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<div id="apester-4" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-4","class":"apester-desktop","placement":"desktop","token":"58456e2008981fb834260031","context":true,"tags":"","fallback":true});</script><section id="text-5" class=" widget widget-area-2-col widget_text">			<div class="textwidget"><!-- inline slot 1 --></div>
		</section><!-- .widget --><section id="keystone-voep-widget-3" class="hidden-md hidden-lg panel panel-default widget widget-area-2-col keystone-voep-widget"><div class="panel-body"><h3>Golf Monthly Instruction</h3>
<div class="jwplayer-container jwplayer-margin-bottom">
<div class="jwplayer-wrapper">
<div class="jwplayer-minimize-close">
				<svg xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-close" viewBox="0 0 240 240" focusable="false">
					<path d="M134.8,120l48.6-48.6c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2l-7.4-7.4c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L120,105.2L71.4,56.6c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L56.6,64c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l48.6,48.7l-48.6,48.6c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l7.4,7.4c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l48.7-48.6l48.6,48.6c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l7.4-7.4c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2L134.8,120z"></path>
				</svg>
			</div>
<div
				data-player="vQXY5eDU"
				data-key="Dztai93c"
				data-loaded="false"
				class="jwplayer"
				id="jwplayer_Dztai93c_vQXY5eDU_61_div">
			</div>
</p></div>
</p></div>
</div></section><!-- .widget -->	</div>
</aside>

<p><strong>Silloth on Solway</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-169804 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/11/47-silloth-GettyImages-103778079_246599721_400680521-630x473.jpg" alt="Silloth on Solway Golf Club Course Review" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/11/47-silloth-GettyImages-103778079_246599721_400680521-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/11/47-silloth-GettyImages-103778079_246599721_400680521-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/11/47-silloth-GettyImages-103778079_246599721_400680521-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/11/47-silloth-GettyImages-103778079_246599721_400680521.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>As far to the north and west as you can possibly go in England, Silloth is a gloriously remote and unspoiled gem of a course.</p>
<p>Both Willie Park Junior and Alister MacKenzie are credited with the design, but nature itself can take a proud bow for this superbly conditioned but testing challenge.</p>
<p><strong>Whalsay</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194478 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Whalsay-1st-IMG_6016-lr_46670151_161384811-630x420.jpg" alt="" width="630" height="420" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Whalsay-1st-IMG_6016-lr_46670151_161384811-630x420.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Whalsay-1st-IMG_6016-lr_46670151_161384811-300x200.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Whalsay-1st-IMG_6016-lr_46670151_161384811-135x90.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Whalsay-1st-IMG_6016-lr_46670151_161384811.jpg 1500w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Whalsay Golf Club is on the Isle of Whalsay, an hour north of the main town of Lerwick including a short ferry crossing. It is unique and visually stunning.</p>
<p><strong>Worldwide</strong></p>
<p><strong>Cape Kidnappers (NZ) </strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194480 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-52385315-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-52385315-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-52385315-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-52385315-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-52385315.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Cape Kidnappers is probably Tom Doak’s most famous course because of images like the one above. Completed in 2004, the back-nine in particular is outrageous as the holes are situated on top of fingers of land. It is located on the east coast of the north island of New Zealand.</p>
<p><strong>Kinloch Club (NZ)</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194487 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Kinloch-Club-Hole-14-Club_149252301_243912591-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Kinloch-Club-Hole-14-Club_149252301_243912591-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Kinloch-Club-Hole-14-Club_149252301_243912591-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Kinloch-Club-Hole-14-Club_149252301_243912591-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Kinloch-Club-Hole-14-Club_149252301_243912591.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Just west of Taupo, Kinloch Golf Club is not your traditional Jack Nicklaus design. It is a course that sits right next to Lake Taupo and provides a links feel which makes sense given its design was influenced by courses in Great Britain and Ireland.</p>
<p><strong>Ile Aux Cerfs (Mauritius)</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194481 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Ile-aux-Cerfs-Getty_122592531_220889062_371313982_651253262-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Ile-aux-Cerfs-Getty_122592531_220889062_371313982_651253262-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Ile-aux-Cerfs-Getty_122592531_220889062_371313982_651253262-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Ile-aux-Cerfs-Getty_122592531_220889062_371313982_651253262-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Ile-aux-Cerfs-Getty_122592531_220889062_371313982_651253262.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Ils Aux Cerfs Golf Club, the Bernhard Langer design, has to be one of the world’s most incredible golf courses. The bucket list venue, on its own island, features nine lakes and views of the Indian Ocean on every single hole.</p>
<p>Langer said he wanted to create “a golfing experience that truly arouses all the senses,” and he did just that with the course that opened in 2003.</p>
<p><strong>Thracian Cliffs (Bulgaria)</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-126841 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/thracian-cliffs-630x326.jpeg" alt="Magnificent Golf Courses" width="630" height="326" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/thracian-cliffs-630x326.jpeg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/thracian-cliffs-135x70.jpeg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/thracian-cliffs-300x155.jpeg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/thracian-cliffs.jpeg 1904w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Thracian Cliffs runs alongside cliffs in Bulgaria and all its holes have a view of the Black Sea. The course is laid out on a series of shelves between cliff sides. The first eight holes on this out-and-back design have the sea on the right, and then you turn back.</p>
<p><strong>Casa de Campo Teeth of the Dog (Dominican Republic)</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194484 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-598764068-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-598764068-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-598764068-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-598764068-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/GettyImages-598764068.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>One of <a href="https://www.golf-monthly.co.uk/features/the-game/what-courses-has-pete-dye-designed-187320">Pete Dye</a>&#8216;s most famous designs, Teeth of the Dog in the Dominican Republic is visually stunning thanks to a set of beautiful par-3s in particular.</p>
<p><strong>Costa Navarino (Greece)</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-126833 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/Costa-Navarino-Bay-Hole-12_58800222_171699281-630x420.gif" alt="Magnificent Golf Courses" width="630" height="420" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/Costa-Navarino-Bay-Hole-12_58800222_171699281-630x420.gif 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/Costa-Navarino-Bay-Hole-12_58800222_171699281-135x90.gif 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/Costa-Navarino-Bay-Hole-12_58800222_171699281-300x200.gif 300w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Situated right at the bottom of Greece, Costa Navarino has two challenging courses on offer, one designed by Bernhard Larger and another laid out by Robert Trent Jones Jr.</p>
<p><strong>Great Rift Valley (Kenya)</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194486 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Great-rift-valley-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Great-rift-valley-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Great-rift-valley-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Great-rift-valley-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Great-rift-valley.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Halfway between the Samburu and Masai Mara nature reserves, Great Rift Valley in Kenya has quickly gained a reputation as one of the toughest courses in the country.</p>
<p><strong>Al Mouj (Oman)</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-187794 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/10/Al-Mouj-5_273103682_493079642-630x473.jpg" alt="" width="630" height="473" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/10/Al-Mouj-5_273103682_493079642-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/10/Al-Mouj-5_273103682_493079642-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/10/Al-Mouj-5_273103682_493079642-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/10/Al-Mouj-5_273103682_493079642.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<p>Sandwiched between the Gulf of Oman and the Hajar Mountains lies the ‘Middle East’s best-kept secret’, Al Mouj. You won’t find any swanky skyscrapers here, like those dominating the skyline in many of its extravagant neighbours.</p>
<p><strong>Ba Na Hills (Vietnam)</strong></p>
<p><img class="lazyload blur-up aligncenter wp-image-194485 size-large" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Ba-Na-Hills_184644192_283450331-630x354.jpg" alt="" width="630" height="354" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Ba-Na-Hills_184644192_283450331-630x354.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Ba-Na-Hills_184644192_283450331-300x169.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Ba-Na-Hills_184644192_283450331-135x76.jpg 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/04/Ba-Na-Hills_184644192_283450331.jpg 1440w" sizes="(max-width: 630px) 100vw, 630px" /></p>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>This remarkable course works its way through an undulating and peaceful jungle-scape. Designed by Luke Donald in 2016, it has already won multiple awards including best new course in the world, and it is packed with drama and fun.</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<section id="embed_code-72" class=" widget widget-area-2-col widget_embed_code"><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/787459909&color=%23ff5500&auto_play=false&hide_related=false&show_comments=false&show_user=true&show_reposts=false&show_teaser=false"></iframe></section><!-- .widget --><div id="apester-5" class="apester-mobile hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-5","class":"apester-mobile","placement":"mobile","token":"58456e2008981fb834260031","context":true,"tags":"","fallback":true});</script><section id="text-4" class=" widget widget-area-2-col widget_text">			<div class="textwidget"><style>
.primary .overlay-top.vjs-overlay {
    display: block !important;
}
</style></div>
		</section><!-- .widget --><section id="keystone-voep-widget-2" class="visible-md hidden-xs hidden-sm panel panel-default widget widget-area-2-col keystone-voep-widget"><div class="panel-body"><h3>Subscribe To Golf Monthly - 3 Issue For £5</h3>
<div class="jwplayer-container jwplayer-margin-bottom">
<div class="jwplayer-wrapper">
<div class="jwplayer-minimize-close">
				<svg xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-close" viewBox="0 0 240 240" focusable="false">
					<path d="M134.8,120l48.6-48.6c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2l-7.4-7.4c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L120,105.2L71.4,56.6c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L56.6,64c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l48.6,48.7l-48.6,48.6c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l7.4,7.4c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l48.7-48.6l48.6,48.6c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l7.4-7.4c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2L134.8,120z"></path>
				</svg>
			</div>
<div
				data-player="vQXY5eDU"
				data-key="Dztai93c"
				data-loaded="false"
				class="jwplayer"
				id="jwplayer_Dztai93c_vQXY5eDU_19_div">
			</div>
</p></div>
</p></div>
</div></section><!-- .widget --><section id="simpleimage-150" class=" text-center widget widget-area-2-col widget_simpleimage">
<h1 class="widgettitle heading">Magazine Subscription Offer!</h1>
	<p class="simple-image">
		<a href="http://www.magazinesdirect.com/XGM/67AQ?utm_medium=Banner&#038;utm_source=BRAND+WEBSITE&#038;utm_campaign=XGM+X4XX20+Banner" target="_blank"><img width="640" height="90" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/GM_3-issues-for-┬ú5-640x90-1.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/GM_3-issues-for-┬ú5-640x90-1.jpg 640w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/GM_3-issues-for-┬ú5-640x90-1-300x42.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/GM_3-issues-for-┬ú5-640x90-1-630x89.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/GM_3-issues-for-┬ú5-640x90-1-135x19.jpg 135w" sizes="(max-width: 640px) 100vw, 640px" data-image-id="194140" /></a>	</p>


</section><!-- .widget -->	</div>
</aside>

</div>
</div>
</div>
<p>Other notable mentions &#8211; <strong>Castletown, </strong><strong>La Moye, Furnas (Azores), Canouan Estate (St Vincent &amp; Grenadines), Ayla (Jordan), Nuwara Eliya and Victoria (Sri Lanka), Santo da Serra and Palheiro (Madeira)</strong></p>
<p>Don&#8217;t forget to follow Golf Monthly on Facebook, Twitter and Instagram for more golf course content.</p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2015/04/gm-logo.png">
		<meta itemprop="width" content="204">
		<meta itemprop="height" content="95">
	</div>
	<meta itemprop="name" content="Golf Monthly">
</div>

		<meta itemprop="datePublished" content="2020-04-01T15:35:19+01:00"/>
<meta itemprop="dateModified" content="2020-04-01T15:35:19+01:00"/>
		
	</div>

	<footer></footer>

</article>

				
				<!-- Start outbrain -->


<!-- End outbrain -->

				
				
				<!-- Start taboola -->

<div id="taboola-below-article-thumbnails"></div>
<!-- End taboola -->

			
		</div><!-- .primary -->

		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-4" class="widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-28" class=" widget widget-area-1-col ipc-advert-class"><div id="GMBespoke1Mob" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-8" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough-right-rail" class="ipc-advert"></div></section><!-- .widget --><section id="keystone-query-widget-id-47" class="  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest News</h1><div class="section section-style-list-text">
	
	<ul>
			<li>
			<article class="loop post-194316 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/irish-open-postponed-due-to-coronavirus-194316" rel="bookmark">Irish Open Postponed Due To Coronavirus</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193962 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/what-tour-pros-are-up-to-during-the-coronavirus-lockdown-193962" rel="bookmark">What Tour Pros Are Up To During The Coronavirus Lockdown</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193911 post type-post status-publish format-standard has-post-thumbnail hentry category-olympic-golf-news category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/2020-tokyo-olympics-postponed-due-to-coronavirus-193911" rel="bookmark">2020 Tokyo Olympics Postponed Due To Coronavirus</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193718 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/official-world-golf-ranking-paused-due-to-covid-19-193718" rel="bookmark">Official World Golf Ranking Paused Due To Covid-19</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193596 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/ra-outlines-plans-for-2020-open-championship-193596" rel="bookmark">R&amp;A Outlines Plans For 2020 Open Championship</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193531 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/harrington-ryder-cup-postponement-reports-made-up-193531" rel="bookmark">Harrington: Ryder Cup Postponement Reports &#8220;Made Up&#8221;</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193465 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/ryder-cup-teams-deny-2020-match-will-be-postponed-193465" rel="bookmark">Ryder Cup Teams Deny 2020 Match Will Be Postponed</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193456 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/uspga-championship-postponed-plus-four-pga-tour-events-cancelled-193456" rel="bookmark">USPGA Championship Postponed Plus Four PGA Tour Events Cancelled</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193325 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/coronavirus-cancellations-how-the-pro-golf-world-has-been-affected-193325" rel="bookmark">Coronavirus Cancellations &#8211; How The Pro Golf World Has Been Affected</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193334 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/jack-nicklaus-doesnt-think-the-2020-masters-will-happen-193334" rel="bookmark">Jack Nicklaus Doesn&#8217;t Think The 2020 Masters Will Happen</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
			</ul>
</div></section><!-- .widget --><section id="embed_code-66" class=" widget widget-area-1-col widget_embed_code"><iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/184451849&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe></section><!-- .widget --><section id="keystone-newsletter-3" class="palette-b  panel panel-default text-center widget widget-area-1-col keystone-newsletter-class"><div class="palette-b panel-body"><div class="widget_newsletter">
<script defer src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ"></script>
<script>

    ipctaginfo = window.ipcTags.pxslot_base + '_' + window.ipcTags.site;

    function onloadCallback() {

        grecaptcha.ready(function() {

            grecaptcha.execute('6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ', { action: ipctaginfo }).then(function (token) {

                var brandCode = document.getElementById('BRAND_CODE');
                var input = document.createElement("input");
                    input.type = 'hidden';
                    input.id = 'g_recaptcha_response';
                    input.name = 'g_recaptcha_response';
                    input.value = token;

                insertAfter(input, brandCode);
            
            });
        });

    };

    function insertAfter(newNode, referenceNode) {

        referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);

    }

</script>

<div class="newsletter-container selligent-newsletter">
    <div class="footer-text terms">
        <div class="terms-container">
            This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
        </div>
    </div>
	<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="javascript:void(0)" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
		Show More	</a>

</div>

</div></div></section><!-- .widget --><section id="simpleimage-77" class=" widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.golf-monthly.co.uk/top-25-coaches" target="_blank"><img width="800" height="600" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo.jpg" class="attachment-full size-full" alt="New Golf Monthly Top 25 Coaches" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo.jpg 800w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo-768x576.jpg 768w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/04/T25-map-logo-630x473.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" data-image-id="89714" /></a>	</p>


</section><!-- .widget --><section id="keystone-query-widget-id-39" class="  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest News</h1><div class="section section-style-list-text">
	
	<ul>
			<li>
			<article class="loop post-194316 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/irish-open-postponed-due-to-coronavirus-194316" rel="bookmark">Irish Open Postponed Due To Coronavirus</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193962 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/what-tour-pros-are-up-to-during-the-coronavirus-lockdown-193962" rel="bookmark">What Tour Pros Are Up To During The Coronavirus Lockdown</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193911 post type-post status-publish format-standard has-post-thumbnail hentry category-olympic-golf-news category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/2020-tokyo-olympics-postponed-due-to-coronavirus-193911" rel="bookmark">2020 Tokyo Olympics Postponed Due To Coronavirus</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193718 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/official-world-golf-ranking-paused-due-to-covid-19-193718" rel="bookmark">Official World Golf Ranking Paused Due To Covid-19</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193596 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/ra-outlines-plans-for-2020-open-championship-193596" rel="bookmark">R&amp;A Outlines Plans For 2020 Open Championship</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193531 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/harrington-ryder-cup-postponement-reports-made-up-193531" rel="bookmark">Harrington: Ryder Cup Postponement Reports &#8220;Made Up&#8221;</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193465 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/ryder-cup-teams-deny-2020-match-will-be-postponed-193465" rel="bookmark">Ryder Cup Teams Deny 2020 Match Will Be Postponed</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193456 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/uspga-championship-postponed-plus-four-pga-tour-events-cancelled-193456" rel="bookmark">USPGA Championship Postponed Plus Four PGA Tour Events Cancelled</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193325 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/coronavirus-cancellations-how-the-pro-golf-world-has-been-affected-193325" rel="bookmark">Coronavirus Cancellations &#8211; How The Pro Golf World Has Been Affected</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
				<li>
			<article class="loop post-193334 post type-post status-publish format-standard has-post-thumbnail hentry category-tour-news tag-coronavirus tag-featured publication_name-golf-monthly featured-image" role="article">

				<header class="entry-header">

					<h4 class="entry-title sub-heading media-heading">
					<a href="https://www.golf-monthly.co.uk/news/tour-news/jack-nicklaus-doesnt-think-the-2020-masters-will-happen-193334" rel="bookmark">Jack Nicklaus Doesn&#8217;t Think The 2020 Masters Will Happen</a>
										</h4>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-content">

					
				</div>

			</article>
		</li>
			</ul>
</div></section><!-- .widget --><section id="keystone-query-widget-id-41" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Latest Videos</h1><div class="section section-style-list-small">

				<article class="media loop post-127372 video type-video status-publish has-post-thumbnail hentry tag-peter-dawson video_category-golf-swing-tips video_category-tips publication_name-golf-monthly featured-image featured-video" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.golf-monthly.co.uk/videos/golf-swing-tips/how-to-stop-cutting-across-the-ball" rel="bookmark">Slice Tips: How to stop cutting across the ball</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.golf-monthly.co.uk/videos/golf-swing-tips/how-to-stop-cutting-across-the-ball" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/how-to-stop-cutting-across-the-ball-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="How to stop cutting across the ball" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/how-to-stop-cutting-across-the-ball-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/how-to-stop-cutting-across-the-ball-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/how-to-stop-cutting-across-the-ball-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2017/03/how-to-stop-cutting-across-the-ball.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="134173" /></a>
				</div>

				<div class="entry-content media-body">

					
				</div>

			</article>
					<article class="media loop post-193527 video type-video status-publish has-post-thumbnail hentry category-tips video_category-tips publication_name-golf-monthly featured-image featured-video" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.golf-monthly.co.uk/videos/tips/5-biggest-golf-coaching-myths" rel="bookmark">5 Biggest Golf Coaching Myths</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.golf-monthly.co.uk/videos/tips/5-biggest-golf-coaching-myths" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/5-biggest-golf-coaching-myths-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/5-biggest-golf-coaching-myths-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/5-biggest-golf-coaching-myths-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/5-biggest-golf-coaching-myths-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/5-biggest-golf-coaching-myths.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="193539" /></a>
				</div>

				<div class="entry-content media-body">

					
				</div>

			</article>
					<article class="media loop post-96114 video type-video status-publish has-post-thumbnail hentry video_category-golf-swing-tips video_category-tips publication_name-golf-monthly featured-image featured-video" role="article">

				<header class="entry-header">

					<h2 class="entry-title sub-heading media-heading">
												<a href="https://www.golf-monthly.co.uk/videos/golf-swing-tips/stop-pushing-iron-shots" rel="bookmark">How to stop pushing iron shots</a>
					</h2>

					<ul class="entry-meta">
																																									</ul>

				</header>
				
				<div class="entry-media pull-left">

										<a href="https://www.golf-monthly.co.uk/videos/golf-swing-tips/stop-pushing-iron-shots" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/06/Screen-Shot-2016-06-20-at-12.28.32-133x100.png" class="lazyload blur-up  wp-post-image" alt="how to stop pushing iron shots" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/06/Screen-Shot-2016-06-20-at-12.28.32-133x100.png 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/06/Screen-Shot-2016-06-20-at-12.28.32-300x226.png 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/06/Screen-Shot-2016-06-20-at-12.28.32-630x474.png 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2016/06/Screen-Shot-2016-06-20-at-12.28.32.png 842w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="96116" /></a>
				</div>

				<div class="entry-content media-body">

					
				</div>

			</article>
		</div></section><!-- .widget --><section id="ipc-advert-id-5" class=" widget widget-area-1-col ipc-advert-class"><h1 class="widgettitle heading">TIAS</h1><div id="dfpad-mpu-2" class="ipc-advert"></div></section><!-- .widget --><section id="text-6" class=" widget widget-area-1-col widget_text">			<div class="textwidget"></div>
		</section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-query-widget-id-19" class="palette-a listing--single s-container  widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Gear reviews</h1>
<div class="section section-style-list-tiny">

				<article class="loop media post-193562 review type-review status-publish has-post-thumbnail hentry review_manufacturer-scotty-cameron review_category-putters publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="https://www.golf-monthly.co.uk/reviews/putters/scotty-cameron-special-select-putters-review" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/Fastback_1.5_Hero_web-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="Scotty Cameron Special Select Putters Review" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/Fastback_1.5_Hero_web-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/Fastback_1.5_Hero_web-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/Fastback_1.5_Hero_web-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/Fastback_1.5_Hero_web.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="193570" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="https://www.golf-monthly.co.uk/reviews/putters/scotty-cameron-special-select-putters-review" rel="bookmark">Scotty Cameron Special Select Putters</a>
						</h4>

						<ul class="entry-meta">
							<li class="author entry-author" itemprop="author"><span class="author vcard"><a href="https://www.golf-monthly.co.uk/author/joeltadman" title="Joel Tadman&#039;s Profile" class="url fn" rel="author">Joel Tadman</a></span></li>															<li class="entry-date">
									March 19, 2020 10:52 am								</li>
																																									</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-184060 review type-review status-publish has-post-thumbnail hentry review_category-accessories publication_name-golf-monthly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="https://www.golf-monthly.co.uk/reviews/accessories/skytrak-launch-monitor-review" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2015/10/trak1-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="SkyTrak Launch Monitor Review" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2015/10/trak1-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2015/10/trak1-300x224.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2015/10/trak1-630x472.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2015/10/trak1-1024x767.jpg 1024w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="82248" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="https://www.golf-monthly.co.uk/reviews/accessories/skytrak-launch-monitor-review" rel="bookmark">SkyTrak Launch Monitor</a>
						</h4>

						<ul class="entry-meta">
							<li class="author entry-author" itemprop="author"><span class="author vcard"><a href="https://www.golf-monthly.co.uk/author/joeltadman" title="Joel Tadman&#039;s Profile" class="url fn" rel="author">Joel Tadman</a></span></li>															<li class="entry-date">
									February 28, 2020 2:56 pm								</li>
																																									</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-192359 review type-review status-publish has-post-thumbnail hentry review_manufacturer-adidas review_category-shoes publication_name-golf-monthly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="https://www.golf-monthly.co.uk/reviews/shoes/adidas-codechaos-shoe-review" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/adidas-codechaos-side-web-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="Adidas Codechaos Shoe Review" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/adidas-codechaos-side-web-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/adidas-codechaos-side-web-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/adidas-codechaos-side-web-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/adidas-codechaos-side-web.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="191868" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="https://www.golf-monthly.co.uk/reviews/shoes/adidas-codechaos-shoe-review" rel="bookmark">Adidas Codechaos Shoe</a>
						</h4>

						<ul class="entry-meta">
							<li class="author entry-author" itemprop="author"><span class="author vcard"><a href="https://www.golf-monthly.co.uk/author/joeltadman" title="Joel Tadman&#039;s Profile" class="url fn" rel="author">Joel Tadman</a></span></li>															<li class="entry-date">
									February 27, 2020 1:57 pm								</li>
																																									</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-192349 review type-review status-publish has-post-thumbnail hentry review_manufacturer-wilson review_category-irons publication_name-golf-monthly featured-image featured-video" role="article">

				<div class="entry-media pull-left">
					
										<a href="https://www.golf-monthly.co.uk/reviews/irons/wilson-staff-launch-pad-iron-review" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/12/wilson-launch-pad-iron-hero-web-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="Wilson Staff Launch Pad Iron Review" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/12/wilson-launch-pad-iron-hero-web-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/12/wilson-launch-pad-iron-hero-web-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/12/wilson-launch-pad-iron-hero-web-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/12/wilson-launch-pad-iron-hero-web.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="189247" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="https://www.golf-monthly.co.uk/reviews/irons/wilson-staff-launch-pad-iron-review" rel="bookmark">Wilson Staff Launch Pad Iron</a>
						</h4>

						<ul class="entry-meta">
							<li class="author entry-author" itemprop="author"><span class="author vcard"><a href="https://www.golf-monthly.co.uk/author/joeltadman" title="Joel Tadman&#039;s Profile" class="url fn" rel="author">Joel Tadman</a></span></li>															<li class="entry-date">
									February 27, 2020 9:57 am								</li>
																																									</ul>

					</header>
					
					
				</div>

			</article>
					<article class="loop media post-192236 review type-review status-publish has-post-thumbnail hentry review_manufacturer-taylormade review_category-balls publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="https://www.golf-monthly.co.uk/reviews/balls/taylormade-tour-response-and-soft-response-balls" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/taylormade-response-balls-web-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="TaylorMade Tour Response and Soft Response Balls Launched" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/taylormade-response-balls-web-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/taylormade-response-balls-web-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/taylormade-response-balls-web-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/02/taylormade-response-balls-web.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="191450" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="https://www.golf-monthly.co.uk/reviews/balls/taylormade-tour-response-and-soft-response-balls" rel="bookmark">TaylorMade Tour Response and Soft Response Balls</a>
						</h4>

						<ul class="entry-meta">
							<li class="author entry-author" itemprop="author"><span class="author vcard"><a href="https://www.golf-monthly.co.uk/author/neiltappin" title="Neil Tappin&#039;s Profile" class="url fn" rel="author">Neil Tappin</a></span></li>															<li class="entry-date">
									February 21, 2020 2:00 pm								</li>
																																									</ul>

					</header>
					
					
				</div>

			</article>
		</div></section><!-- .widget --><section id="keystone-query-widget-id-18" class="listing--single s-container widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading">Galleries</h1>
<div class="section section-style-list-tiny">

				<article class="loop media post-96302 post type-post status-publish format-standard has-post-thumbnail hentry category-apparel-galleries category-gear-galleries category-best-golf-deals publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="https://www.golf-monthly.co.uk/best-golf-deals/best-golf-polo-shirts-2020-96302" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/BEST-OF-POLOS-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="Best Golf Polo Shirts 2020" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/BEST-OF-POLOS-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/BEST-OF-POLOS-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/BEST-OF-POLOS-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/BEST-OF-POLOS.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="194135" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="https://www.golf-monthly.co.uk/best-golf-deals/best-golf-polo-shirts-2020-96302" rel="bookmark">Best Golf Polo Shirts 2020</a>
						</h4>

						<ul class="entry-meta">
																						<li class="entry-date">
									March 22, 2020 2:00 pm								</li>
																																									</ul>

					</header>
					
					<p>A look at some of the best golf&hellip;</p>
				</div>

			</article>
					<article class="loop media post-139039 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-galleries category-best-golf-deals tag-bf2018 publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="https://www.golf-monthly.co.uk/best-golf-deals/best-golf-accessories-2020-139039" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-ACCESSORIES-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="Best Golf Accessories 2020" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-ACCESSORIES-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-ACCESSORIES-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-ACCESSORIES-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-ACCESSORIES.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="193926" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="https://www.golf-monthly.co.uk/best-golf-deals/best-golf-accessories-2020-139039" rel="bookmark">Best Golf Accessories 2020</a>
						</h4>

						<ul class="entry-meta">
																						<li class="entry-date">
									March 8, 2020 11:30 am								</li>
																																									</ul>

					</header>
					
					<p>A look at some of the most essential&hellip;</p>
				</div>

			</article>
					<article class="loop media post-82250 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-galleries category-best-golf-deals tag-bf2018 publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="https://www.golf-monthly.co.uk/best-golf-deals/best-golf-push-trolleys-2020-82250" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-P-TROLLEYS-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-P-TROLLEYS-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-P-TROLLEYS-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-P-TROLLEYS-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-P-TROLLEYS.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="193923" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="https://www.golf-monthly.co.uk/best-golf-deals/best-golf-push-trolleys-2020-82250" rel="bookmark">Best Golf Push Trolleys 2020</a>
						</h4>

						<ul class="entry-meta">
																						<li class="entry-date">
									March 8, 2020 10:30 am								</li>
																																									</ul>

					</header>
					
					<p>A selection of the best golf push trolleys&hellip;</p>
				</div>

			</article>
					<article class="loop media post-137809 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-galleries category-best-golf-deals tag-bf2018 publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="https://www.golf-monthly.co.uk/best-golf-deals/best-golf-belts-2020-137809" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-BELTS-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-BELTS-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-BELTS-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-BELTS-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2019/11/BEST-OF-BELTS.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="193198" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="https://www.golf-monthly.co.uk/best-golf-deals/best-golf-belts-2020-137809" rel="bookmark">Best Golf Belts 2020</a>
						</h4>

						<ul class="entry-meta">
																						<li class="entry-date">
									March 6, 2020 2:00 pm								</li>
																																									</ul>

					</header>
					
					<p>A look at some of the best and&hellip;</p>
				</div>

			</article>
					<article class="loop media post-137807 post type-post status-publish format-standard has-post-thumbnail hentry category-gear-galleries category-best-golf-deals publication_name-golf-monthly featured-image" role="article">

				<div class="entry-media pull-left">
					
										<a href="https://www.golf-monthly.co.uk/best-golf-deals/best-golfing-base-layers-2020-137807" rel="bookmark"><img width="133" height="100" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/GM-logo-web.jpg" data-src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/BLAYERS211118-133x100.jpg" class="lazyload blur-up  wp-post-image" alt="Best Golfing Base Layers 2019" data-sizes="auto" data-srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/BLAYERS211118-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/BLAYERS211118-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/BLAYERS211118-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/03/BLAYERS211118.jpg 800w" sizes="(max-width: 133px) 100vw, 133px" data-image-id="169215" /></a>
				</div>

				<div class="entry-content media-body">

					<header class="entry-header">

						<h4 class="entry-title sub-heading media-heading">
														<a href="https://www.golf-monthly.co.uk/best-golf-deals/best-golfing-base-layers-2020-137807" rel="bookmark">Best Golfing Base Layers 2020</a>
						</h4>

						<ul class="entry-meta">
																						<li class="entry-date">
									March 6, 2020 9:30 am								</li>
																																									</ul>

					</header>
					
					<p>A look at some of the best golfing&hellip;</p>
				</div>

			</article>
		</div></section><!-- .widget -->					
		</div>
				
	</div>

</aside>



	</div><!-- .row -->

				
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-b">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-7" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Golf Monthly Sections</h1><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-49964" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon first-menu-item menu-item-49964"><a href="https://www.golf-monthly.co.uk/gear"><span>Gear</span></a></li>
<li id="menu-item-49965" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49965"><a href="https://www.golf-monthly.co.uk/tips"><span>Tips</span></a></li>
<li id="menu-item-49966" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49966"><a href="https://www.golf-monthly.co.uk/video"><span>Videos</span></a></li>
<li id="menu-item-49967" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49967"><a href="https://www.golf-monthly.co.uk/tour"><span>Tour</span></a></li>
<li id="menu-item-49968" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49968"><a href="https://www.golf-monthly.co.uk/news"><span>News</span></a></li>
<li id="menu-item-49969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon menu-item-49969"><a href="https://www.golf-monthly.co.uk/courses"><span>Courses</span></a></li>
<li id="menu-item-49970" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-49970"><a href="http://forums.golf-monthly.co.uk/"><span>Forum</span></a></li>
<li id="menu-item-49971" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49971"><a href="https://www.golf-monthly.co.uk/galleries"><span>Galleries</span></a></li>
<li id="menu-item-49972" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-49972"><a href="https://www.golf-monthly.co.uk/competitions"><span>Win</span></a></li>
<li id="menu-item-49973" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon last-menu-item menu-item-49973"><a href="https://www.golf-monthly.co.uk/features/blogs"><span>Blogs</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class="widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Other Ways To Read</h1><div class="menu-ways-to-read-container"><ul id="menu-ways-to-read" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom no-icon first-menu-item menu-item-42"><a href="https://www.golf-monthly.co.uk/subscriptions/golf-monthly-subscriptions?utm_content=subscribe_footer_nav"><span>Subscribe</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-43"><a href="/digital-editions/"><span>Digital Editions</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-44"><a href="/feed"><span>RSS Feeds</span></a></li>
</ul></div></section><!-- .widget --><section id="nav_menu-4" class=" widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get In Touch</h1><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-49"><a href="https://www.golf-monthly.co.uk/contact-us"><span>Contact Us</span></a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-50"><a href="https://www.golf-monthly.co.uk/advertise"><span>Advertise</span></a></li>
<li id="menu-item-167623" class="menu-item menu-item-type-post_type menu-item-object-page no-icon last-menu-item menu-item-167623"><a href="https://www.golf-monthly.co.uk/about-us"><span>About Us</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-3" class="widget widget-area-1-col widget_search"><h1 class="widgettitle heading">Search</h1><form role="search" method="get" class="search-form form-inline" action="https://www.golf-monthly.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Golf Monthly">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="embed_code-2" class="widget widget-area-1-col widget_embed_code"><a href="/feed"><span style="font-family: keystone; font-size: 48px; color: #FF6600; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">r</span></a><a href="http://www.facebook.com/GolfMonthlyMagazine"><span style="font-family: keystone; font-size: 48px; color: #4c66a4; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://plus.google.com/+GolfmonthlyCoUkmagazine"><span style="font-family: keystone; font-size: 48px; color: #D34836; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">g</span></a><a href="http://twitter.com/GolfMonthly"><span style="font-family: keystone; font-size: 48px; color: #4099FF; margin-right: 8px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a><a href="http://www.youtube.com/user/golfmonthly#g/u"><span style="font-family: keystone; font-size: 48px; color: #cd201f; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">y</span></a></section><!-- .widget --><section id="simpleimage-134" class=" widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.ipso.co.uk/" target="_blank"><img width="2273" height="1000" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/05/ipso_forpress-black_hires.png" class="attachment-full size-full" alt="IPSO" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/05/ipso_forpress-black_hires.png 2273w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/05/ipso_forpress-black_hires-135x59.png 135w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/05/ipso_forpress-black_hires-300x132.png 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2018/05/ipso_forpress-black_hires-630x277.png 630w" sizes="(max-width: 2273px) 100vw, 2273px" data-image-id="157013" /></a>	</p>


</section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="keystone-magazine-header-4" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.golf-monthly.co.uk/publication/golf-monthly" title="Latest Issue of Golf Monthly"
				   class="magazine-cover-link">
					<img width="300" height="225" src="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/may-2020-cover-43-300x225.jpg" class="magazine-cover " alt="Golf Monthly cover" srcset="https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/may-2020-cover-43-300x225.jpg 300w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/may-2020-cover-43-630x473.jpg 630w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/may-2020-cover-43-133x100.jpg 133w, https://keyassets.timeincuk.net/inspirewp/live/wp-content/uploads/sites/5/2020/03/may-2020-cover-43.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="194117" />				</a>
			</div>

			</div>

	</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-3" class=" widget widget-area-4-col widget_text">			<div class="textwidget"><sub>© Copyright TI Media Limited. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank" rel="noopener noreferrer">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank" rel="noopener noreferrer">Privacy policy</a> | <a class="privacy-setting">Privacy Settings</a></sub></div>
		</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.golf-monthly.co.uk/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://widget.eagleapi.io/js/loader.js?ver=2.25.29'></script>
<script type='text/javascript' src='https://www.golf-monthly.co.uk/wp-content/plugins/keystone-apester/dist/js/apester.min.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"1","viewplay_sticky_tabswitch":"0","sticky":"1","sticky_position":"right","mute":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.golf-monthly.co.uk/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.golf-monthly.co.uk/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.golf-monthly.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1585734664'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=XGM-X&BRAND_CODE=XGM&SOURCE_CODE=RRL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.golf-monthly.co.uk/wp-content/plugins/keystone-newsletter/widget/../dist/js/newsletter.min.js?ver=1585734663'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.golf-monthly.co.uk\/wp-admin\/admin-ajax.php","nonce":"4bc81cb858"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.golf-monthly.co.uk/wp-content/plugins/keystone-newsletter/widget/../dist/js/recaptcha.min.js?ver=1585734663'></script>
<script type='text/javascript' src='https://www.golf-monthly.co.uk/wp-includes/js/wp-embed.min.js?ver=NS4zLjI'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.golf-monthly.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NS4zLjI"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src='https://ksassets.timeincuk.net/tenant/1.0.72/tenant.min.js'
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.tenantGetterQueue = window.tenantGetterQueue || [];
			window.tenantSetterQueue = window.tenantSetterQueue || [];
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div>	</div><!-- #wp-footer -->

</body>
</html>